<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.oltreilfatto.it/wp-content/uploads/2019/03/paper-plane.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.oltreilfatto.it/wp-content/uploads/2019/03/paper-plane.png">
		<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto RSS Feed" href="https://www.oltreilfatto.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Oltre il Fatto Atom Feed" href="https://www.oltreilfatto.it/feed/atom/" />
	<link rel="pingback" href="https://www.oltreilfatto.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.oltreilfatto.it/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi - Oltre il Fatto</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi - Oltre il Fatto" />
	<meta property="og:description" content="BOLLETTINO EPIDEMIOLOGICO :1.054 casi positivi Il presidente della Regione Puglia, Michele Emiliano, sulla base delle&hellip;" />
	<meta property="og:url" content="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/" />
	<meta property="og:site_name" content="Oltre il Fatto" />
	<meta property="article:publisher" content="https://www.facebook.com/oltreilfatto/" />
	<meta property="article:published_time" content="2020-11-07T16:22:49+00:00" />
	<meta property="article:modified_time" content="2020-11-07T16:22:55+00:00" />
	<meta property="og:image" content="https://www.oltreilfatto.it/wp-content/uploads/2020/10/COVID-PUGLIA-BOLLETTINO-2-1-2.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="238755403136258" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oltreilfatto.it/#organization","name":"oltre il fatto news","url":"https://www.oltreilfatto.it/","sameAs":["https://www.facebook.com/oltreilfatto/","https://www.youtube.com/channel/UCTq7F5SR1zQ7JUA-n-XumBQ?view_as=subscriber"],"logo":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#logo","inLanguage":"it-IT","url":"https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-300.jpg","width":300,"height":300,"caption":"oltre il fatto news"},"image":{"@id":"https://www.oltreilfatto.it/#logo"}},{"@type":"WebSite","@id":"https://www.oltreilfatto.it/#website","url":"https://www.oltreilfatto.it/","name":"Oltre il Fatto - Quotidiano online","description":"Quotidiano online","publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.oltreilfatto.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#primaryimage","inLanguage":"it-IT","url":"https://www.oltreilfatto.it/wp-content/uploads/2020/10/COVID-PUGLIA-BOLLETTINO-2-1-2.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#webpage","url":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/","name":"Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi - Oltre il Fatto","isPartOf":{"@id":"https://www.oltreilfatto.it/#website"},"primaryImageOfPage":{"@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#primaryimage"},"datePublished":"2020-11-07T16:22:49+00:00","dateModified":"2020-11-07T16:22:55+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/"]}]},{"@type":"Article","@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#article","isPartOf":{"@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#webpage"},"author":{"@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca"},"headline":"Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi","datePublished":"2020-11-07T16:22:49+00:00","dateModified":"2020-11-07T16:22:55+00:00","mainEntityOfPage":{"@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"image":{"@id":"https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#primaryimage"},"keywords":"COVID-19","articleSection":"Coronavirus,Primo piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/#respond"]}]},{"@type":"Person","@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3e530a94963f9754509bf04bb6ee2f0f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed" href="https://www.oltreilfatto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed dei commenti" href="https://www.oltreilfatto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi Feed dei commenti" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60471440-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-60471440-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oltreilfatto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oltreilfatto.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.oltreilfatto.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.oltreilfatto.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.oltreilfatto.it/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.oltreilfatto.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.oltreilfatto.it/wp-content/themes/soledad/style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.oltreilfatto.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oltreilfatto.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oltreilfatto.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"3fe8535699","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"200","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","security":"adecc282a6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1'></script>
<link rel='https://api.w.org/' href='https://www.oltreilfatto.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oltreilfatto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oltreilfatto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.oltreilfatto.it/?p=32825' />
<link rel="alternate" type="application/json+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fcovid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fcovid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
    },
    "url": "https:\/\/www.oltreilfatto.it\/",
    "name": "Oltre il Fatto",
    "description": "Quotidiano online"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Oltre il Fatto",
    "alternateName": "Quotidiano online",
    "url": "https:\/\/www.oltreilfatto.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi",
    "description": "",
    "datePublished": "2020-11-07",
    "datemodified": "2020-11-07",
    "mainEntityOfPage": "https:\/\/www.oltreilfatto.it\/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2020\/10\/COVID-PUGLIA-BOLLETTINO-2-1-2.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Oltre il Fatto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/category\/coronavirus\/",
                "name": "Coronavirus"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi\/",
                "name": "Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi"
            }
        }
    ]
}</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oltreilfatto.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '35b36eaa-c912-4b5b-8ffd-add74d0c470b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OLTREILFATTO.IT";
oneSignal_options['welcomeNotification']['message'] = "Grazie! Riceverai una notifica quando pubblicheremo un nuovo articolo";
oneSignal_options['path'] = "https://www.oltreilfatto.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ti piacerebbe ricevere una notifica quando inseriamo un nuovo articolo?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'https://www.oltreilfatto.it';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetta';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai accettato le notifiche!!!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Blocca le notiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-32825 single-format-standard cookies-not-set elementor-default elementor-kit-16546">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://www.oltreilfatto.it/"><img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>		</div>
	
	<ul id="menu-menu-home" class="menu"><li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li id="menu-item-28152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a></li>
	<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/la-provincia/">La provincia</a></li>
	<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca-nera/">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica-locale/">Politica Locale</a></li>
	<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/nazionale/">Nazionale</a></li>
	<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li id="menu-item-1399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1399"><a href="https://www.oltreilfatto.it/category/sport/">calcio</a>
<ul class="sub-menu">
	<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.oltreilfatto.it/category/altri-sport/">Altri sport</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.oltreilfatto.it/category/basket/">Basket</a></li>
	<li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.oltreilfatto.it/category/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/interventi/">Interventi</a></li>
	<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/libri/">Libri</a></li>
	<li id="menu-item-1436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/musica/">Musica</a></li>
	<li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1400"><a href="https://www.oltreilfatto.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/comunicati/">Comunicati</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top-bar-menu" class="penci-topbar-menu"><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.oltreilfatto.it/contatti/">Contatti</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180"><a href="https://www.oltreilfatto.it/privacy/">Privacy</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1452"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
								</div>
	</div>
</div>		
	
	<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container align-left-logo has-banner">

				<div id="logo">
					<a href="https://www.oltreilfatto.it/"><img src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto" /></a>
									</div>

														<div class="header-banner header-style-3">
																			<a href="https://www.lextel.it" target="_blank"><img src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/logo-nuovo-sito-lextel.png" alt="Banner" /></a>											</div>
				
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
															<ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/dal-mondo/">Dal mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/la-provincia/">La provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca-nera/">Cronaca Nera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica-locale/">Politica Locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/nazionale/">Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1399"><a href="https://www.oltreilfatto.it/category/sport/">calcio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.oltreilfatto.it/category/altri-sport/">Altri sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.oltreilfatto.it/category/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.oltreilfatto.it/category/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/interventi/">Interventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1400"><a href="https://www.oltreilfatto.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/comunicati/">Comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
</ul>
					
					

					
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://www.oltreilfatto.it/">
    <div>
		<input type="text" class="search-input" placeholder="Inserisci qui..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
																<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
										
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
			
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.oltreilfatto.it/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://www.oltreilfatto.it/category/coronavirus/">Coronavirus</a></span><i class="fa fa-angle-right"></i>			<span>Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-32825" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/coronavirus/"  rel="category tag">Coronavirus</a><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/primo-piano/"  rel="category tag">Primo piano</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">da <a class="url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span>
			<time class="entry-date published" datetime="2020-11-07T16:22:49+00:00">Novembre 7, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">scritto da <a class="author-url url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span></span>
													<span><time class="entry-date published" datetime="2020-11-07T16:22:49+00:00">Novembre 7, 2020</time></span>
											</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://www.oltreilfatto.it/wp-content/uploads/2020/10/COVID-PUGLIA-BOLLETTINO-2-1-2.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci2-holder.png" alt="Covid-19, Puglia: bollettino del 7 ottobre 2020 in aumento i contagi" title="COVID-PUGLIA-BOLLETTINO-2 (1)" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/10/COVID-PUGLIA-BOLLETTINO-2-1-2.jpg">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div id="fb-root"></div>
<div class="pf-content"><p></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9240040549888075"
     data-ad-slot="3921411146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>BOLLETTINO EPIDEMIOLOGICO :1.054 casi positivi</strong></p>
<p></p>
<p></p>
<p>Il presidente della Regione Puglia, Michele Emiliano, sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi sabato 7 novembre 2020 in Puglia, sono stati registrati 7.081 test per l&#8217;infezione da Covid-19 coronavirus e sono stati registrati 1.054 casi positivi: 277 in provincia di Bari, 91 in provincia di Brindisi, 112 nella provincia BAT, 312 in provincia di Foggia, 95 &nbsp;in provincia di Lecce, 154 in provincia di Taranto, 13 residenti fuori regione.</p>
<p></p>
<p></p>
<p>Sono stati registrati 14 decessi: 3 in provincia di Bari, 1 in provincia di Brindisi, 1 in provincia BAT, 4 in provincia di Foggia, 5 in provincia di Taranto.</p>
<p></p>
<p></p>
<p>Dall&#8217;inizio dell&#8217;emergenza sono stati effettuati 601.611 test.</p>
<p></p>
<p></p>
<p>7.546 sono i pazienti guariti.</p>
<p></p>
<p></p>
<p>16.573 sono i casi attualmente positivi.</p>
<p></p>
<p></p>
<p>Il totale dei casi positivi Covid in Puglia è di 24.935, così suddivisi:</p>
<p></p>
<p></p>
<p>9.946 nella Provincia di Bari;</p>
<p></p>
<p></p>
<p>2.691 &nbsp;nella Provincia di Bat;</p>
<p></p>
<p></p>
<p>1.778 &nbsp;nella Provincia di Brindisi;</p>
<p></p>
<p></p>
<p>6.030 &nbsp;nella Provincia di Foggia;</p>
<p></p>
<p></p>
<p>1.792 nella Provincia di Lecce;</p>
<p></p>
<p></p>
<p>2.519 nella Provincia di Taranto;</p>
<p></p>
<p></p>
<p>179 attribuiti a residenti fuori regione.</p>
<p></p>
<p></p>
<p>I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</p>
<p></p>
<p></p>
<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-oltre-il-fatto">
<div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="T24ffr7Q59"><a href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-6-novembre-2020/">Covid-19, Puglia: bollettino del 6 novembre 2020</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Covid-19, Puglia: bollettino del 6 novembre 2020&#8221; &#8212; Oltre il Fatto" src="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-6-novembre-2020/embed/#?secret=T24ffr7Q59" data-secret="T24ffr7Q59" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div>
</figure>
<p></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="post-views post-32825 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Visite al post: </span>
				<span class="post-views-count">32</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32825" class="share-facebook sd-button share-icon" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32825" class="share-twitter sd-button share-icon" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32825" class="share-linkedin sd-button share-icon" href="https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160410586-32825-5fa6e2adc62c7' data-src='https://widgets.wp.com/likes/#blog_id=160410586&amp;post_id=32825&amp;origin=www.oltreilfatto.it&amp;obj_id=160410586-32825-5fa6e2adc62c7' data-name='like-post-frame-160410586-32825-5fa6e2adc62c7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.oltreilfatto.it/tag/covid-19/" rel="tag">COVID-19</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9240040549888075",
          enable_page_level_ads: true
     });
</script>		</div>
	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenta</span>
			
							<div class="post-share hide-like-count">
										<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Covid-19%2C%20Puglia%3A%20bollettino%20del%207%20ottobre%202020%20in%20aumento%20i%20contagi%20-%20https://www.oltreilfatto.it/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Covid-19%2C%20Puglia%3A%20bollettino%20del%207%20ottobre%202020%20in%20aumento%20i%20contagi %0A%0A https%3A%2F%2Fwww.oltreilfatto.it%2Fcovid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fcovid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi%2F&#038;text=Covid-19%2C%20Puglia%3A%20bollettino%20del%207%20ottobre%202020%20in%20aumento%20i%20contagi"><i class="fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://www.oltreilfatto.it/wp-content/uploads/2019/09/avatar-150x150.png' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://www.oltreilfatto.it/author/redazione-centrale/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Articolo precedente</span>
				</div>
				<a href="https://www.oltreilfatto.it/doppio-intervento-di-pulizia-nei-quartieri-tamburi-e-paolo-vi/">
					<div class="pagi-text">
						<h5 class="prev-title">Doppio intervento di pulizia nei quartieri Tamburi e Paolo VI</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>Articolo successivo</span>
				</div>
				<a href="https://www.oltreilfatto.it/covid-perrini-fdi-se-non-si-aumentano-i-tamponi-e-non-si-attiva-lospedale-militare-i-militari-non-servono/">
					<div class="pagi-text">
						<h5 class="next-title">Covid, Perrini (FdI): se non si aumentano i tamponi e non si attiva l&#8217;ospedale militare i militari non servono</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/Trasferimento-pazienti-Covid-Giannuzzi-4-585x390.jpeg" href="https://www.oltreilfatto.it/covid-primi-pazienti-allospedale-di-manduria/" title="Covid, primi pazienti all&#8217;ospedale di Manduria">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-primi-pazienti-allospedale-di-manduria/">Covid, primi pazienti all&#8217;ospedale di Manduria</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T18:05:48+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/rianimazione1-550x390.jpg" href="https://www.oltreilfatto.it/covid-19-taranto-due-decessi-al-moscati/" title="Covid 19, Taranto: due decessi al &#8220;Moscati&#8221;">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-taranto-due-decessi-al-moscati/">Covid 19, Taranto: due decessi al &#8220;Moscati&#8221;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T18:00:24+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/vietritonydegennaro-585x214.jpg" href="https://www.oltreilfatto.it/fdi-commissione-speciale-su-problematiche-dipendenti-da-emergenza-covid/" title="FdI &#8220;Commissione speciale su problematiche dipendenti  da emergenza Covid&#8221;">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/fdi-commissione-speciale-su-problematiche-dipendenti-da-emergenza-covid/">FdI &#8220;Commissione speciale su problematiche dipendenti da emergenza...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T17:46:04+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/05/taylor-wilcox-4nKOEAQaTgA-unsplash-1-585x390.jpg" href="https://www.oltreilfatto.it/covid-19-bari-circa-3mila-studenti-in-isolamento/" title="Covid 19, Bari: circa 3mila studenti in isolamento">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-bari-circa-3mila-studenti-in-isolamento/">Covid 19, Bari: circa 3mila studenti in isolamento</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T14:00:02+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/Diapositiva1-585x390.jpg" href="https://www.oltreilfatto.it/scippo-unanziana-arrestato-un-pregiudicato/" title="Scippò un’anziana. Arrestato un pregiudicato">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/scippo-unanziana-arrestato-un-pregiudicato/">Scippò un’anziana. Arrestato un pregiudicato</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T10:55:09+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/06/Moscati-miniCovid-INTERNO-3-585x390.jpg" href="https://www.oltreilfatto.it/covid-19-un-altro-decesso-a-taranto/" title="Covid 19: un altro decesso a Taranto">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-un-altro-decesso-a-taranto/">Covid 19: un altro decesso a Taranto</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T09:39:46+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/intervista.jpg" href="https://www.oltreilfatto.it/lutto-in-casa-dei-pooh-morto-dorazio/" title="Lutto in casa dei Pooh: morto D&#8217;Orazio">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/lutto-in-casa-dei-pooh-morto-dorazio/">Lutto in casa dei Pooh: morto D&#8217;Orazio</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-07T04:39:04+00:00">Novembre 7, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/05/covid-19-4908692_1280-585x390.jpg" href="https://www.oltreilfatto.it/covid-19-san-giorgio-jonico-22-casi/" title="Covid 19, San Giorgio Jonico: 22 casi">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-san-giorgio-jonico-22-casi/">Covid 19, San Giorgio Jonico: 22 casi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-06T20:27:51+00:00">Novembre 6, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/04/Regione-Puglia.jpg" href="https://www.oltreilfatto.it/puglia-emiliano-nessuno-potra-essere-obbligato-ad-andare-a-scuola-in-presenza/" title="Puglia, Emiliano: “Nessuno potrà essere obbligato ad andare a scuola in presenza&#8221;">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/puglia-emiliano-nessuno-potra-essere-obbligato-ad-andare-a-scuola-in-presenza/">Puglia, Emiliano: “Nessuno potrà essere obbligato ad andare...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-06T20:04:55+00:00">Novembre 6, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/03/MOSCATI-TA-tricolore-4-585x390.jpg" href="https://www.oltreilfatto.it/covid-19-i-ricoveri-al-moscati-di-taranto/" title="Covid 19: i ricoveri al &#8220;Moscati&#8221; di Taranto">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-i-ricoveri-al-moscati-di-taranto/">Covid 19: i ricoveri al &#8220;Moscati&#8221; di Taranto</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-06T18:42:10+00:00">Novembre 6, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_list_bannner_widget-11" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">A Raccolta</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://araccolta.it/"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/BANNER-AMIU-DIFFERENZIATA.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-12" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Opuscolo A Raccolta</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://araccolta.it/wp-content/themes/araccolta/pdf/brochure.pdf"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/BANNER-AMIU-DIFFERENZIATA-LUNGO.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-10" class="widget penci_list_bannner_widget">														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://www.oltreilfatto.it/scrivici"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/banner-scrivici.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="slideshow-8" class="widget widget_slideshow"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SAFESPRO</span></h4><div class="ngg_slideshow widget">
    

<div class="ngg-galleryoverview ngg-slideshow"
	 id="ngg-slideshow-1325fe93e45e0f4c6ab489f8ab0af6e6-8380827250"
     data-gallery-id="1325fe93e45e0f4c6ab489f8ab0af6e6"
     style="max-width: 350px; max-height: 600px;">

 	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" style="height:600px">

        <a href="https://www.oltreilfatto.it/safes/locandina-dipartimento-arte-or27082020.jpg"
           title=""
           data-src="https://www.oltreilfatto.it/safes/locandina-dipartimento-arte-or27082020.jpg"
           data-thumbnail="https://www.oltreilfatto.it/safes/thumbs/thumbs_locandina-dipartimento-arte-or27082020.jpg"
           data-image-id="13"
           data-title="locandina-dipartimento-arte-or27082020"
           data-description=""
           class="ngg-simplelightbox" rel="1325fe93e45e0f4c6ab489f8ab0af6e6">

            <img data-image-id='13'
                 title=""
                 alt="locandina-dipartimento-arte-or27082020"
                 src="https://www.oltreilfatto.it/safes/locandina-dipartimento-arte-or27082020.jpg"
                 style="max-height: 580px;"/>
        </a>

        </div> 
</div>



</div>
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.oltreilfatto.it/">
    <div>
		<input type="text" class="search-input" placeholder="Inserisci qui..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-2364" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/thermometer-3656065_1920-263x175.jpg" href="https://www.oltreilfatto.it/non-e-una-semplice-influenza/" title="Non è una semplice influenza!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/non-e-una-semplice-influenza/" rel="bookmark" title="Non è una semplice influenza!">
											Non è una semplice influenza!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-06T18:38:22+00:00">Novembre 6, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/obesity-3247168_1280-1-263x175.jpg" href="https://www.oltreilfatto.it/obesita-ai-tempi-del-covid-19/" title="Obesità ai tempi del covid-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/obesita-ai-tempi-del-covid-19/" rel="bookmark" title="Obesità ai tempi del covid-19">
											Obesità ai tempi del covid-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-02T16:37:53+00:00">Novembre 2, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/luxury-sepe-immagine-263x175.jpg" href="https://www.oltreilfatto.it/proteste-per-il-dpcm-proteggere-gli-operatori-economici-dagli-infiltrati/" title="Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/proteste-per-il-dpcm-proteggere-gli-operatori-economici-dagli-infiltrati/" rel="bookmark" title="Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati">
											Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-01T20:30:37+00:00">Novembre 1, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/10/cafe-843293_1280-263x175.jpg" href="https://www.oltreilfatto.it/continuare-a-lavorare-per-non-morire-commercio-e-turismo-in-ginocchio/" title="Continuare a lavorare per non morire, commercio e turismo in ginocchio"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/continuare-a-lavorare-per-non-morire-commercio-e-turismo-in-ginocchio/" rel="bookmark" title="Continuare a lavorare per non morire, commercio e turismo in ginocchio">
											Continuare a lavorare per non morire, commercio e turismo in ginocchio										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-26T16:04:00+00:00">Ottobre 26, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/10/CONTE-PRIMO-PIANO3-12-10-2020-263x175.jpg" href="https://www.oltreilfatto.it/conte-a-taranto-inizia-un-nuovo-ciclo-economico-il-ruolo-del-sen-turco/" title="Conte a Taranto: inizia un nuovo ciclo economico; il ruolo del Sen. Turco"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/conte-a-taranto-inizia-un-nuovo-ciclo-economico-il-ruolo-del-sen-turco/" rel="bookmark" title="Conte a Taranto: inizia un nuovo ciclo economico; il ruolo del Sen. Turco">
											Conte a Taranto: inizia un nuovo ciclo economico; il ruolo del Sen. Turco										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T15:51:13+00:00">Ottobre 12, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/10/pocket-watch-598039_1280-1-263x175.jpg" href="https://www.oltreilfatto.it/cambiare-il-passato/" title="Cambiare il passato ?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/cambiare-il-passato/" rel="bookmark" title="Cambiare il passato ?">
											Cambiare il passato ?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-09T16:29:27+00:00">Ottobre 9, 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4>		<ul>
				<li class="cat-item cat-item-38025"><a href="https://www.oltreilfatto.it/category/a-raccolta/">A Raccolta</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.oltreilfatto.it/category/altri-sport/">Altri sport</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
</li>
	<li class="cat-item cat-item-22261"><a href="https://www.oltreilfatto.it/category/andra-tutto-bene/">Andrà tutto bene</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.oltreilfatto.it/category/appuntamenti/">Appuntamenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.oltreilfatto.it/category/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.oltreilfatto.it/category/sport/">calcio</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.oltreilfatto.it/category/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.oltreilfatto.it/category/comunicati/">Comunicati</a>
</li>
	<li class="cat-item cat-item-21247"><a href="https://www.oltreilfatto.it/category/coronavirus/">Coronavirus</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.oltreilfatto.it/category/cronaca-nera/">Cronaca Nera</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.oltreilfatto.it/category/dal-mondo/">Dal mondo</a>
</li>
	<li class="cat-item cat-item-37586"><a href="https://www.oltreilfatto.it/category/editoriali-e-redazionali/">Editoriali e Redazionali</a>
</li>
	<li class="cat-item cat-item-37572"><a href="https://www.oltreilfatto.it/category/elettorale/">Elettorale</a>
</li>
	<li class="cat-item cat-item-38023"><a href="https://www.oltreilfatto.it/category/elettorale-giacomo-conserva/">Elettorale Giacomo Conserva</a>
</li>
	<li class="cat-item cat-item-38021"><a href="https://www.oltreilfatto.it/category/elettorale-giovanni-maiorano/">Elettorale Giovanni Maiorano</a>
</li>
	<li class="cat-item cat-item-39154"><a href="https://www.oltreilfatto.it/category/elettorale-lega-puglia/">Elettorale Lega Puglia</a>
</li>
	<li class="cat-item cat-item-39153"><a href="https://www.oltreilfatto.it/category/elettorale-luigi-laterza/">Elettorale Luigi Laterza</a>
</li>
	<li class="cat-item cat-item-38111"><a href="https://www.oltreilfatto.it/category/elettorale-peppo-turco/">Elettorale Peppo Turco</a>
</li>
	<li class="cat-item cat-item-38032"><a href="https://www.oltreilfatto.it/category/elettorale-piero-bitetti/">Elettorale Piero Bitetti</a>
</li>
	<li class="cat-item cat-item-38020"><a href="https://www.oltreilfatto.it/category/elettorale-renato-perrini/">Elettorale Renato Perrini</a>
</li>
	<li class="cat-item cat-item-38022"><a href="https://www.oltreilfatto.it/category/elettorale-umberto-ingrosso/">Elettorale Umberto Ingrosso</a>
</li>
	<li class="cat-item cat-item-38750"><a href="https://www.oltreilfatto.it/category/elettorale-vincenzo-di-gregorio/">Elettorale Vincenzo Di Gregorio</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.oltreilfatto.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-21248"><a href="https://www.oltreilfatto.it/category/evidenza/">Evidenza</a>
</li>
	<li class="cat-item cat-item-22708"><a href="https://www.oltreilfatto.it/category/formazione/">Formazione</a>
</li>
	<li class="cat-item cat-item-16927"><a href="https://www.oltreilfatto.it/category/innovazione-e-tecnologia/">Innovazione e Tecnologia</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.oltreilfatto.it/category/interventi/">Interventi</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.oltreilfatto.it/category/la-provincia/">La provincia</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.oltreilfatto.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.oltreilfatto.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.oltreilfatto.it/category/nazionale/">Nazionale</a>
</li>
	<li class="cat-item cat-item-27344"><a href="https://www.oltreilfatto.it/category/oltrevideoplay/">Oltrevideoplay</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.oltreilfatto.it/category/palazzo-di-citta/">Palazzo di città</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.oltreilfatto.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.oltreilfatto.it/category/politica-locale/">Politica Locale</a>
</li>
	<li class="cat-item cat-item-28424"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-25480"><a href="https://www.oltreilfatto.it/category/scrivici/">Scrivici</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.oltreilfatto.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-21481"><a href="https://www.oltreilfatto.it/category/ultime-notizie/">Ultime Notizie</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.oltreilfatto.it/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21801"><a href="https://www.oltreilfatto.it/category/utilita/">Utilità</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.oltreilfatto.it/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-26208"><a href="https://www.oltreilfatto.it/category/video-auguri-per-pasqua/">Video Auguri per Pasqua</a>
</li>
	<li class="cat-item cat-item-25122"><a href="https://www.oltreilfatto.it/category/video-interviste/">Video interviste</a>
</li>
		</ul>
			</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
									<a href="" rel="nofollow" target="_blank"><i class="fa fa-rss" style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a>
							</div>

			</aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">www.oltreilfatto.it</span></h4>			<div class="textwidget"><div>nr. 2/2015 Tribunale di Taranto Editore</div>
<div>Comunicare Art21 APS</div>
<div>via Principe Amedeo 378 – 74121 Taranto</div>
<div>partita IVA – 0356960737</div>
<div>Responsabile Trattamento dati</div>
<div>Cosimo Lucaselli</div>
<div>Direttore Responsabile</div>
<div><a href="mailto:direttore@oltreilfatto.it">direttore@oltreilfatto.it</a></div>
<div>e-mail redazione:</div>
<div><a href="mailto:redazione@oltreilfatto.it">redazione@oltreilfatto.it</a></div>
<div>pubblicità:</div>
<div><a href="mailto:commerciale@oltreiilfatto.it">commerciale@oltreiilfatto.it</a></div>
</div>
		</aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
									<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp" style="font-size: 18px"></i><span style="font-size: 13px">Whatsapp</span></a>
				
				
				
				
								
				
								
								
								
				
							</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">I piú letti</span></h4>				<ul id="penci-popularwg-9456" class="side-newsfeed penci-feed-2columns penci-2columns-feed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/04/Auto-polizia-263x175.jpg" href="https://www.oltreilfatto.it/bari-donna-accoltellata/" title="Bari: donna accoltellata"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/bari-donna-accoltellata/" rel="bookmark" title="Bari: donna accoltellata">
											Bari: donna accoltellata										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-30T09:02:37+00:00">Ottobre 30, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/04/Mino-Fabbiano-San-Giorgio-Ionico-2-263x175.jpg" href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" title="San Giorgio Ionico: nuovo caso di Coronavirus"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" rel="bookmark" title="San Giorgio Ionico: nuovo caso di Coronavirus">
											San Giorgio Ionico: nuovo caso di Coronavirus										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-09-03T11:23:54+00:00">Settembre 3, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/08/Vincenzo-Nucci-1-263x175.jpeg" href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" title="Taranto, primo parto di una donna positiva al Covid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" rel="bookmark" title="Taranto, primo parto di una donna positiva al Covid">
											Taranto, primo parto di una donna positiva al Covid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-31T12:10:50+00:00">Agosto 31, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">4</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/04/Vito-Parisi-Sindaco-Ginosa-263x175.jpg" href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" title="Covid: quattro nuovi contagi a Ginosa"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" rel="bookmark" title="Covid: quattro nuovi contagi a Ginosa">
											Covid: quattro nuovi contagi a Ginosa										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-28T16:46:28+00:00">Agosto 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">5</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/05/calcio-263x175.jpg" href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" title="Serie A Riparte il Campionato"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" rel="bookmark" title="Serie A Riparte il Campionato">
											Serie A Riparte il Campionato										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T18:19:29+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">6</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/05/adenina-263x175.jpg" href="https://www.oltreilfatto.it/vincere-il-covid-19/" title="Vincere il COVID-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vincere-il-covid-19/" rel="bookmark" title="Vincere il COVID-19">
											Vincere il COVID-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T17:26:57+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">7</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/05/la-cultura-non-si-ferma-263x175.jpg" href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" rel="bookmark" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact">
											In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T08:19:41+00:00">Maggio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">8</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/04/sexting_copertina-263x175.jpg" href="https://www.oltreilfatto.it/sesso-o-sexting/" title="Sesso o sexting ?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-o-sexting/" rel="bookmark" title="Sesso o sexting ?">
											Sesso o sexting ?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-19T22:01:05+00:00">Aprile 19, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">9</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/04/thought-catalog-_9pbhtJINFg-unsplash-263x175.jpg" href="https://www.oltreilfatto.it/sesso-covid-19/" title="Sesso &#038;  Covid-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-covid-19/" rel="bookmark" title="Sesso &#038;  Covid-19">
											Sesso &#038;  Covid-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:25:25+00:00">Aprile 12, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">10</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/02/asl-taranto-263x175.jpg" href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" title="Assunzioni alla SanitaService ASL Taranto"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" rel="bookmark" title="Assunzioni alla SanitaService ASL Taranto">
											Assunzioni alla SanitaService ASL Taranto										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-07T15:46:05+00:00">Febbraio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-4684" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/thermometer-3656065_1920-263x175.jpg" href="https://www.oltreilfatto.it/non-e-una-semplice-influenza/" title="Non è una semplice influenza!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/non-e-una-semplice-influenza/" rel="bookmark" title="Non è una semplice influenza!">
											Non è una semplice influenza!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-06T18:38:22+00:00">Novembre 6, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/obesity-3247168_1280-1-263x175.jpg" href="https://www.oltreilfatto.it/obesita-ai-tempi-del-covid-19/" title="Obesità ai tempi del covid-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/obesita-ai-tempi-del-covid-19/" rel="bookmark" title="Obesità ai tempi del covid-19">
											Obesità ai tempi del covid-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-02T16:37:53+00:00">Novembre 2, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.oltreilfatto.it/wp-content/uploads/2020/11/luxury-sepe-immagine-263x175.jpg" href="https://www.oltreilfatto.it/proteste-per-il-dpcm-proteggere-gli-operatori-economici-dagli-infiltrati/" title="Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/proteste-per-il-dpcm-proteggere-gli-operatori-economici-dagli-infiltrati/" rel="bookmark" title="Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati">
											Proteste per il DPCM: proteggere gli operatori economici dagli infiltrati										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-01T20:30:37+00:00">Novembre 1, 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-menu-home-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/dal-mondo/">Dal mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/la-provincia/">La provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca-nera/">Cronaca Nera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica-locale/">Politica Locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/nazionale/">Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1399"><a href="https://www.oltreilfatto.it/category/sport/">calcio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.oltreilfatto.it/category/altri-sport/">Altri sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.oltreilfatto.it/category/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.oltreilfatto.it/category/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/interventi/">Interventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1400"><a href="https://www.oltreilfatto.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/comunicati/">Comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://www.oltreilfatto.it/"><img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left">
						<ul id="menu-menu-home-3" class="menu menu-hgb-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/dal-mondo/">Dal mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/la-provincia/">La provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca-nera/">Cronaca Nera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica-locale/">Politica Locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/nazionale/">Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1399"><a href="https://www.oltreilfatto.it/category/sport/">calcio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.oltreilfatto.it/category/altri-sport/">Altri sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.oltreilfatto.it/category/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.oltreilfatto.it/category/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/interventi/">Interventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1400"><a href="https://www.oltreilfatto.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/comunicati/">Comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></div>							<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
			
		</div>
	</div>
</div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.oltreilfatto.it\/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi\/":32825};
	</script>
				<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_basic_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_theme-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick-theme.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.oltreilfatto.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"7fe1688f20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"7fe1688f20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/main.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"7fe1688f20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/post-like.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"7fe1688f20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' defer src='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.0.2'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.0.2'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.0.2'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.oltreilfatto.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.oltreilfatto.it","wp_site_url":"https:\/\/www.oltreilfatto.it","wp_root_url":"https:\/\/www.oltreilfatto.it","wp_plugins_url":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.oltreilfatto.it\/wp-content","wp_includes_url":"https:\/\/www.oltreilfatto.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_1325fe93e45e0f4c6ab489f8ab0af6e6 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-8","sortorder":[],"display_settings":{"use_lightbox_effect":true,"gallery_width":350,"gallery_height":600,"show_thumbnail_link":false,"thumbnail_link_text":"View Thumbnails","template":"","display_view":"default","autoplay":1,"pauseonhover":1,"arrows":0,"interval":3000,"transition_speed":300,"transition_style":"fade","ngg_triggers_display":"never","_errors":[],"entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"1325fe93e45e0f4c6ab489f8ab0af6e6"};
galleries.gallery_1325fe93e45e0f4c6ab489f8ab0af6e6.wordpress_page_root = "https:\/\/www.oltreilfatto.it\/covid-19-puglia-bollettino-del-7-ottobre-2020-in-aumento-i-contagi\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_1325fe93e45e0f4c6ab489f8ab0af6e6.captions_enabled = false;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.20'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'160410586',post:'32825',tz:'0',srv:'www.oltreilfatto.it'} ]);
	_stq.push([ 'clickTrackerInit', '160410586', '32825' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.oltreilfatto.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

</body>
</html>
<!-- Dynamic page generated in 3.217 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 18:08:46 -->

<!-- Compression = gzip -->