<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.oltreilfatto.it/wp-content/uploads/2019/03/paper-plane.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.oltreilfatto.it/wp-content/uploads/2019/03/paper-plane.png">
		<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto RSS Feed" href="https://www.oltreilfatto.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Oltre il Fatto Atom Feed" href="https://www.oltreilfatto.it/feed/atom/" />
	<link rel="pingback" href="https://www.oltreilfatto.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.oltreilfatto.it/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà” - Oltre il Fatto</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà” - Oltre il Fatto" />
	<meta property="og:description" content="Alloggi popolari anche alle coppie dello stesso sesso, Stellato presenta emendamento. Garantire il diritto&hellip;" />
	<meta property="og:url" content="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/" />
	<meta property="og:site_name" content="Oltre il Fatto" />
	<meta property="article:publisher" content="https://www.facebook.com/oltreilfatto/" />
	<meta property="article:published_time" content="2021-10-19T17:40:46+00:00" />
	<meta property="article:modified_time" content="2021-10-19T18:44:37+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/Massimiliano-Stellato-e1634665234606.png?fit=700%2C438&#038;ssl=1" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="438" />
	<meta property="fb:app_id" content="238755403136258" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oltreilfatto.it/#organization","name":"oltre il fatto news","url":"https://www.oltreilfatto.it/","sameAs":["https://www.facebook.com/oltreilfatto/","https://www.youtube.com/channel/UCTq7F5SR1zQ7JUA-n-XumBQ?view_as=subscriber"],"logo":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-300.jpg?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"oltre il fatto news"},"image":{"@id":"https://www.oltreilfatto.it/#logo"}},{"@type":"WebSite","@id":"https://www.oltreilfatto.it/#website","url":"https://www.oltreilfatto.it/","name":"Oltre il Fatto - Quotidiano online","description":"Quotidiano online","publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.oltreilfatto.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/Massimiliano-Stellato-e1634665234606.png?fit=700%2C438&ssl=1","width":700,"height":438},{"@type":"WebPage","@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#webpage","url":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/","name":"Stellato (Popolari):\u201cGarantire diritto ad ogni tipo di famiglia \u00e8 norma di civilt\u00e0\u201d - Oltre il Fatto","isPartOf":{"@id":"https://www.oltreilfatto.it/#website"},"primaryImageOfPage":{"@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#primaryimage"},"datePublished":"2021-10-19T17:40:46+00:00","dateModified":"2021-10-19T18:44:37+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/"]}]},{"@type":"Article","@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#article","isPartOf":{"@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#webpage"},"author":{"@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca"},"headline":"Stellato (Popolari):\u201cGarantire diritto ad ogni tipo di famiglia \u00e8 norma di civilt\u00e0\u201d","datePublished":"2021-10-19T17:40:46+00:00","dateModified":"2021-10-19T18:44:37+00:00","mainEntityOfPage":{"@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"image":{"@id":"https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#primaryimage"},"keywords":"Case popolari,Popolari,Stellato","articleSection":"Politica e Istituzioni,Primo piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#respond"]}]},{"@type":"Person","@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3e530a94963f9754509bf04bb6ee2f0f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed" href="https://www.oltreilfatto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed dei commenti" href="https://www.oltreilfatto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà” Feed dei commenti" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60471440-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60471440-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-60471440-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oltreilfatto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.oltreilfatto.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.oltreilfatto.it/wp-content/themes/soledad/style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_basic_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_theme-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick-theme.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oltreilfatto.it","hash_tracking":"false","ua":"UA-60471440-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick-1.8.0-modded.js?ver=3.16' id='ngg_slick-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.oltreilfatto.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.oltreilfatto.it","wp_site_url":"https:\/\/www.oltreilfatto.it","wp_root_url":"https:\/\/www.oltreilfatto.it","wp_plugins_url":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.oltreilfatto.it\/wp-content","wp_includes_url":"https:\/\/www.oltreilfatto.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.16' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.js?ver=3.16' id='photocrati-nextgen_basic_slideshow-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.oltreilfatto.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oltreilfatto.it/wp-json/wp/v2/posts/50024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oltreilfatto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oltreilfatto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/paR47w-d0Q' />
<link rel="alternate" type="application/json+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fstellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fstellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
		    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
    },
    "url": "https:\/\/www.oltreilfatto.it\/",
    "name": "Oltre il Fatto",
    "description": "Quotidiano online"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Oltre il Fatto",
    "alternateName": "Quotidiano online",
    "url": "https:\/\/www.oltreilfatto.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Stellato (Popolari):\u201cGarantire diritto ad ogni tipo di famiglia \u00e8 norma di civilt\u00e0\u201d",
    "description": "",
    "datePublished": "2021-10-19",
    "datemodified": "2021-10-19",
    "mainEntityOfPage": "https:\/\/www.oltreilfatto.it\/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.oltreilfatto.it\/wp-content\/uploads\/2021\/10\/Massimiliano-Stellato-e1634665234606.png?fit=700%2C438&ssl=1",
        "width": 700,
        "height": 438
    },
    "publisher": {
        "@type": "Organization",
        "name": "Oltre il Fatto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/category\/politica\/",
                "name": "Politica e Istituzioni"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta\/",
                "name": "Stellato (Popolari):\u201cGarantire diritto ad ogni tipo di famiglia \u00e8 norma di civilt\u00e0\u201d"
            }
        }
    ]
}</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.oltreilfatto.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '35b36eaa-c912-4b5b-8ffd-add74d0c470b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "oltreilfatto.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie! Riceverai una notifica quando pubblicheremo un nuovo articolo";
oneSignal_options['path'] = "https://www.oltreilfatto.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ti piacerebbe ricevere una notifica quando inseriamo un nuovo articolo?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "https://www.oltreilfatto.it";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accetta";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai accettato le notifiche!!!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Blocca le notiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template-default single single-post postid-50024 single-format-standard penci-vernav-enable penci-vernav-poleft">
	<a class="penci-vernav-toggle" href="#"><i class="fa fa-bars"></i></a>
<div class="penci-menu-hbg penci-vernav-show penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://www.oltreilfatto.it/"><img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-1 pcalign-left">
						<ul id="menu-menu-home" class="menu menu-hgb-main"><li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li id="menu-item-28152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
</ul>
</li>
<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-35261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35261"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a></li>
	<li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a></li>
	<li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a></li>
	<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a></li>
	<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
<ul class="sub-menu">
	<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35263"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
<ul class="sub-menu">
	<li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a></li>
	<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a></li>
	<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-35265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35265"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a></li>
	<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-1436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-35267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35267"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35266"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a></li>
	<li id="menu-item-35269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35269"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a></li>
	<li id="menu-item-35268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35268"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
<ul class="sub-menu">
	<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a></li>
</ul>
</li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></div>							<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
			
		</div>
	</div>
</div>
<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar topbar-menu topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top-bar-menu" class="penci-topbar-menu"><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.oltreilfatto.it/contatti/">Contatti</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180"><a href="https://www.oltreilfatto.it/privacy/">Privacy</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1452"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
								</div>
	</div>
</div>		
	
	<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container align-left-logo has-banner">

				<div id="logo">
					<a href="https://www.oltreilfatto.it/"><img src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto" /></a>
									</div>

														<div class="header-banner header-style-3">
																			<a href="https://www.oltreilfatto.it/richiesta-informazioni/" target="_blank"><img src="https://www.oltreilfatto.it/wp-content/uploads/2021/04/OFFERTA-BANNER-3-MESI-GRATIS.png" alt="Banner" /></a>											</div>
				
				
							</div>
		</div>
		
			</header>
	<!-- end #header -->
		
			
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.oltreilfatto.it/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a></span><i class="fa fa-angle-right"></i>			<span>Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà”</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-50024" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/politica/"  rel="category tag">Politica e Istituzioni</a><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/primo-piano/"  rel="category tag">Primo piano</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà”</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">da <a class="url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span>
			<time class="entry-date published" datetime="2021-10-19T17:40:46+00:00">Ottobre 19, 2021</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">scritto da <a class="author-url url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span></span>
													<span><time class="entry-date published" datetime="2021-10-19T17:40:46+00:00">Ottobre 19, 2021</time></span>
											</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://www.oltreilfatto.it/wp-content/uploads/2021/10/Massimiliano-Stellato-e1634665234606.png" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci2-holder.png" alt="Stellato (Popolari):“Garantire diritto ad ogni tipo di famiglia è norma di civiltà”" title="Massimiliano-Stellato" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/Massimiliano-Stellato-e1634665234606.png?fit=700%2C438&amp;ssl=1">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div id="fb-root"></div>
<div class="pf-content">
<h2 id="h-alloggi-popolari-anche-alle-coppie-dello-stesso-sesso-stellato-presenta-emendamento"><strong>Alloggi popolari anche alle coppie dello stesso sesso, Stellato presenta emendamento.</strong></h2>



<p>Garantire il diritto all&#8217;assegnazione degli alloggi popolari anche alle coppie dello stesso sesso, equiparando il trattamento tra coppie conviventi, contro ogni  discriminazione.</p>



<p><br>È, in estrema sintesi, il contenuto dell’emendamento presentato da Massimiliano Stellato &#8211; consigliere regionale e capogruppo dei Popolari &#8211; ad una proposta di legge regionale di modifica della legge che disciplina l’assegnazione degli alloggi di edilizia residenziale pubblica.</p>



<p><br>L&#8217;emendamento in questione intende modificare i requisiti per l’assegnazione stabiliti dalla legge regionale recante la “Nuova disciplina per l’assegnazione e la determinazione dei canoni di locazione degli alloggi di edilizia residenziale pubblica” a garanzia di una  maggiore equità sociale, cristallizzando il concetto di famiglia secondo il principi stabiliti dalla cosiddetta &#8220;legge Cirinnà&#8221;.</p>



<p><br>L&#8217;obiettivo &#8211; spiega Stellato &#8211; è quello di estendere la platea dei percettori di un diritto, che in questo caso è quello di accesso alle assegnazione di alloggi popolari e di equiparare, contro ogni discriminazione, le garanzie tra coppie di conviventi. L&#8217;idea politica ispiratrice della norma è che i diritti sociali delle persone non possano essere messi in discussione dalla forma di famiglia che ognuno legittimamente sceglie. Un provvedimento – conclude Stellato &#8211; che si adegua ai mutamenti sociali e prova a colmare una lacuna. Un passo, non scontato, nella direzione della vera uguaglianza”.</p>



<p><br>Il provvedimento è stato incardinato nella quinta commissione per il parere preventivo prima dell&#8217;avvio dell’iter legislativo.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div class="post-views post-50024 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Visite al post:</span>
				<span class="post-views-count">32</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50024" class="share-facebook sd-button share-icon" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50024" class="share-twitter sd-button share-icon" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160410586-50024-616f1254c94a2' data-src='https://widgets.wp.com/likes/#blog_id=160410586&amp;post_id=50024&amp;origin=www.oltreilfatto.it&amp;obj_id=160410586-50024-616f1254c94a2' data-name='like-post-frame-160410586-50024-616f1254c94a2' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.oltreilfatto.it/tag/case-popolari/" rel="tag">Case popolari</a><a href="https://www.oltreilfatto.it/tag/popolari/" rel="tag">Popolari</a><a href="https://www.oltreilfatto.it/tag/stellato/" rel="tag">Stellato</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9240040549888075",
          enable_page_level_ads: true
     });
</script>		</div>
	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenta</span>
			
							<div class="post-share hide-like-count">
										<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Stellato%20%28Popolari%29%3A%E2%80%9CGarantire%20diritto%20ad%20ogni%20tipo%20di%20famiglia%20%C3%A8%20norma%20di%20civilt%C3%A0%E2%80%9D%20-%20https://www.oltreilfatto.it/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Stellato%20%28Popolari%29%3A%E2%80%9CGarantire%20diritto%20ad%20ogni%20tipo%20di%20famiglia%20%C3%A8%20norma%20di%20civilt%C3%A0%E2%80%9D %0A%0A https%3A%2F%2Fwww.oltreilfatto.it%2Fstellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fstellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta%2F&#038;text=Stellato%20%28Popolari%29%3A%E2%80%9CGarantire%20diritto%20ad%20ogni%20tipo%20di%20famiglia%20%C3%A8%20norma%20di%20civilt%C3%A0%E2%80%9D"><i class="fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&amp;ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&ssl=1' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.oltreilfatto.it/author/redazione-centrale/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Articolo precedente</span>
				</div>
				<a href="https://www.oltreilfatto.it/taranto-calcio-i-convocati-per-la-sfida-contro-il-fidelis-andria/">
					<div class="pagi-text">
						<h5 class="prev-title">Taranto Calcio: i convocati per la sfida contro il Fidelis Andria</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/12/polizia-squadra-mobile.jpg?resize=500%2C270&amp;ssl=1" href="https://www.oltreilfatto.it/sventata-una-truffa-da-300mila-euro/" title="Sventata una truffa da 300mila euro">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/sventata-una-truffa-da-300mila-euro/">Sventata una truffa da 300mila euro</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-19T14:07:29+00:00">Ottobre 19, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/foto-4.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/violenta-aggressione-a-campomarino-nei-confronti-di-due-ragazzi/" title="Violenta aggressione a Campomarino nei confronti di due ragazzi">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/violenta-aggressione-a-campomarino-nei-confronti-di-due-ragazzi/">Violenta aggressione a Campomarino nei confronti di due...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-19T13:27:09+00:00">Ottobre 19, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/08/cc-rmb-logo.jpg?resize=573%2C381&amp;ssl=1" href="https://www.oltreilfatto.it/beccato-con-cocaina-e-hashish/" title="Beccato con cocaina e hashish">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/beccato-con-cocaina-e-hashish/">Beccato con cocaina e hashish</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T14:04:13+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/06/Fedele-Moretti-Ok-scaled-e1633454125548.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/fedele-moretti-lascia-il-posto-di-consigliere-e-la-carica-di-presidente/" title="Fedele Moretti lascia il posto di consigliere e la carica di Presidente">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/fedele-moretti-lascia-il-posto-di-consigliere-e-la-carica-di-presidente/">Fedele Moretti lascia il posto di consigliere e...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T13:50:06+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/FB_IMG_1634559241119.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/covid-19-al-via-le-prenotazioni-per-la-terza-dose-di-vaccino-per-gli-over-60/" title="Covid 19: al via le prenotazioni per la terza dose di vaccino per gli over 60">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/covid-19-al-via-le-prenotazioni-per-la-terza-dose-di-vaccino-per-gli-over-60/">Covid 19: al via le prenotazioni per la...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T12:31:47+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/06/Squadra-Falchi-Taranto.png?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/cocaina-in-viale-cannata/" title="Cocaina in viale Cannata">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/cocaina-in-viale-cannata/">Cocaina in viale Cannata</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T11:49:14+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/i-danni-allautomobile-coinvolta.jpeg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/pericoloso-scontro-fra-unauto-e-un-cinghiale/" title="Pericoloso scontro fra un&#8217;auto e un cinghiale">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/pericoloso-scontro-fra-unauto-e-un-cinghiale/">Pericoloso scontro fra un&#8217;auto e un cinghiale</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T10:13:15+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/police-3394767_1280-e1632310106988.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/tentata-rapina-a-un-tabaccaio-in-viale-virgilio/" title="Tentata rapina a un tabaccaio in viale Virgilio">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/tentata-rapina-a-un-tabaccaio-in-viale-virgilio/">Tentata rapina a un tabaccaio in viale Virgilio</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-18T08:54:03+00:00">Ottobre 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/09/IMG-20210905-WA0007.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/catanzaro-taranto-la-cronaca/" title="Catanzaro-Taranto: la cronaca">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/catanzaro-taranto-la-cronaca/">Catanzaro-Taranto: la cronaca</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-17T15:33:06+00:00">Ottobre 17, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/11/questura.jpg?resize=275%2C183&amp;ssl=1" href="https://www.oltreilfatto.it/accendeva-fuochi-dartificio/" title="Accendeva fuochi d’artificio">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/accendeva-fuochi-dartificio/">Accendeva fuochi d’artificio</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-10-17T15:18:19+00:00">Ottobre 17, 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.oltreilfatto.it/">
    <div>
		<input type="text" class="search-input" placeholder="Inserisci qui..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_list_bannner_widget-16" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Leggi</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://www.templarinews.it/"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/testatina.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-11" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">A Raccolta</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://araccolta.it/"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/BANNER-AMIU-DIFFERENZIATA.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-12" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Opuscolo A Raccolta</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://araccolta.it/wp-content/themes/araccolta/pdf/brochure.pdf"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/BANNER-AMIU-DIFFERENZIATA-LUNGO.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-10" class="widget penci_list_bannner_widget">														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://www.oltreilfatto.it/scrivici"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/banner-scrivici.jpg" alt="Promotion Image">
																											</div>
					
					
										</div>
				
			</aside><aside id="penci_list_bannner_widget-15" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Siti amici</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="http://redhouseradio.net"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/Redhouseradio.JPG" alt="Promotion Image">
																											</div>
					
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="noinotizie.it"></a>
																															<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/Noinotizie.JPG" alt="Promotion Image">
															
													</div>
					
										</div>
				
			</aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-7241" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/editoriale-05-10-2021-finita-la-pad-e1633453051695.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/elezioni-e-finita-la-p-a-d-politica-a-distanza/" title="Elezioni: è finita la P.A.D. (politica a distanza)"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/elezioni-e-finita-la-p-a-d-politica-a-distanza/" rel="bookmark" title="Elezioni: è finita la P.A.D. (politica a distanza)">
											Elezioni: è finita la P.A.D. (politica a distanza)										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-05T16:59:14+00:00">Ottobre 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/Sen-Cassano.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/cassano-arpal-puglia-critico-sul-rdc-e-navigator/" title="Cassano (Arpal Puglia) critico sul RdC e Navigator"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/cassano-arpal-puglia-critico-sul-rdc-e-navigator/" rel="bookmark" title="Cassano (Arpal Puglia) critico sul RdC e Navigator">
											Cassano (Arpal Puglia) critico sul RdC e Navigator										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-09-11T08:19:51+00:00">Settembre 11, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/09/editoriale-04-09-2021-eppur-si-vota-e1630766154333.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/eppur-si-vota/" title="Eppur si&#8230; vota!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/eppur-si-vota/" rel="bookmark" title="Eppur si&#8230; vota!">
											Eppur si&#8230; vota!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-09-04T14:36:35+00:00">Settembre 4, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/08/tramonto-mare-e1629393560364.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/estate-2021-tutto-esauriti/" title="Estate 2021: tutto esauritI!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/estate-2021-tutto-esauriti/" rel="bookmark" title="Estate 2021: tutto esauritI!">
											Estate 2021: tutto esauritI!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-19T17:19:39+00:00">Agosto 19, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/08/Afghanistan.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/cosa-vogliono-davvero-gli-afgani/" title="Cosa vogliono davvero gli Afgani?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/cosa-vogliono-davvero-gli-afgani/" rel="bookmark" title="Cosa vogliono davvero gli Afgani?">
											Cosa vogliono davvero gli Afgani?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-17T15:25:29+00:00">Agosto 17, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/07/tartassati.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/commercialisti-famiglie-italiane-sempre-piu-povere/" title="Commercialisti: famiglie italiane sempre più povere"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/commercialisti-famiglie-italiane-sempre-piu-povere/" rel="bookmark" title="Commercialisti: famiglie italiane sempre più povere">
											Commercialisti: famiglie italiane sempre più povere										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-14T19:08:01+00:00">Agosto 14, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-38025"><a href="https://www.oltreilfatto.it/category/politica/a-raccolta/">A Raccolta</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
</li>
	<li class="cat-item cat-item-22261"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/andra-tutto-bene/">Andrà tutto bene</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a>
</li>
	<li class="cat-item cat-item-21247"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/coronavirus/">Coronavirus</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a>
</li>
	<li class="cat-item cat-item-37586"><a href="https://www.oltreilfatto.it/category/editoriali/">Editoriali</a>
</li>
	<li class="cat-item cat-item-37572"><a href="https://www.oltreilfatto.it/category/politica/elettorale/">Elettorale</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-22708"><a href="https://www.oltreilfatto.it/category/lavoro/formazione/">Formazione</a>
</li>
	<li class="cat-item cat-item-16927"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a>
</li>
	<li class="cat-item cat-item-41864"><a href="https://www.oltreilfatto.it/category/politica/kyma-servizi/">Kyma Servizi</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a>
</li>
	<li class="cat-item cat-item-28424"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-25480"><a href="https://www.oltreilfatto.it/category/scrivici/">Scrivici</a>
</li>
	<li class="cat-item cat-item-41886"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-21481"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.oltreilfatto.it/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21801"><a href="https://www.oltreilfatto.it/category/utilita/">Utilità</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.oltreilfatto.it/category/video-notizie/video/">Video</a>
</li>
	<li class="cat-item cat-item-25122"><a href="https://www.oltreilfatto.it/category/video-notizie/video-interviste/">Video interviste</a>
</li>
	<li class="cat-item cat-item-27344"><a href="https://www.oltreilfatto.it/category/video-notizie/">Video Notizie</a>
</li>
			</ul>

			</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
									<a href="" rel="nofollow" target="_blank"><i class="fa fa-rss" style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a>
							</div>

			</aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">www.oltreilfatto.it</span></h4>			<div class="textwidget"><div>nr. 2/2015 Tribunale di Taranto Editore</div>
<div>Comunicare Art21 APS</div>
<div>via Principe Amedeo 378 – 74121 Taranto</div>
<div>partita IVA – 0356960737</div>
<div>Responsabile Trattamento dati</div>
<div>Cosimo Lucaselli</div>
<div>Direttore Responsabile</div>
<div><a href="mailto:direttore@oltreilfatto.it">direttore@oltreilfatto.it</a></div>
<div>e-mail redazione:</div>
<div><a href="mailto:redazione@oltreilfatto.it">redazione@oltreilfatto.it</a></div>
<div>pubblicità:</div>
<div><a href="mailto:commerciale@oltreiilfatto.it">commerciale@oltreiilfatto.it</a></div>
</div>
		</aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
									<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp" style="font-size: 18px"></i><span style="font-size: 13px">Whatsapp</span></a>
				
				
				
				
								
				
								
								
								
				
							</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">I piú letti</span></h4>				<ul id="penci-popularwg-4068" class="side-newsfeed penci-feed-2columns penci-2columns-feed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/volantetaranto.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/in-crisi-dastinenza-picchia-i-suoi-familiari/" title="In crisi d’astinenza picchia i suoi familiari"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/in-crisi-dastinenza-picchia-i-suoi-familiari/" rel="bookmark" title="In crisi d’astinenza picchia i suoi familiari">
											In crisi d’astinenza picchia i suoi familiari										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-02T10:54:10+00:00">Giugno 2, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/Taranto_provincia.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/quanti-siamo-gli-aggiornamenti-dellistat-al-2021/" title="Quanti siamo? Gli aggiornamenti dell’Istat al 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/quanti-siamo-gli-aggiornamenti-dellistat-al-2021/" rel="bookmark" title="Quanti siamo? Gli aggiornamenti dell’Istat al 2021">
											Quanti siamo? Gli aggiornamenti dell’Istat al 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-14T17:33:14+00:00">Maggio 14, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/rotatorie-palagiano-Perrini.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/statale-7-perrinifdi-le-rotatorie-a-palagiano-sono-ancora-cantieri/" title="Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/statale-7-perrinifdi-le-rotatorie-a-palagiano-sono-ancora-cantieri/" rel="bookmark" title="Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;">
											Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-05T16:19:05+00:00">Maggio 5, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">4</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/01/Consegna-chiavi-Bianchetti-Manduria.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/manduria-si-ampliano-gli-spazi-dellospedale-giannuzzi/" title="Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/manduria-si-ampliano-gli-spazi-dellospedale-giannuzzi/" rel="bookmark" title="Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi">
											Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-14T17:06:44+00:00">Gennaio 14, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">5</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/12/image-42.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/v-day-a-taranto-i-primi-vaccinanti-contro-il-covid/" title="V-Day a Taranto: i primi vaccinanti contro il Covid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/v-day-a-taranto-i-primi-vaccinanti-contro-il-covid/" rel="bookmark" title="V-Day a Taranto: i primi vaccinanti contro il Covid">
											V-Day a Taranto: i primi vaccinanti contro il Covid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-27T13:37:58+00:00">Dicembre 27, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">6</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/04/Auto-polizia.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/bari-donna-accoltellata/" title="Bari: donna accoltellata"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/bari-donna-accoltellata/" rel="bookmark" title="Bari: donna accoltellata">
											Bari: donna accoltellata										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-30T09:02:37+00:00">Ottobre 30, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">7</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/Mino-Fabbiano-San-Giorgio-Ionico-2.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" title="San Giorgio Ionico: nuovo caso di Coronavirus"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" rel="bookmark" title="San Giorgio Ionico: nuovo caso di Coronavirus">
											San Giorgio Ionico: nuovo caso di Coronavirus										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-09-03T11:23:54+00:00">Settembre 3, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">8</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/08/Vincenzo-Nucci-1.jpeg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" title="Taranto, primo parto di una donna positiva al Covid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" rel="bookmark" title="Taranto, primo parto di una donna positiva al Covid">
											Taranto, primo parto di una donna positiva al Covid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-31T12:10:50+00:00">Agosto 31, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">9</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/Vito-Parisi-Sindaco-Ginosa.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" title="Covid: quattro nuovi contagi a Ginosa"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" rel="bookmark" title="Covid: quattro nuovi contagi a Ginosa">
											Covid: quattro nuovi contagi a Ginosa										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-28T16:46:28+00:00">Agosto 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">10</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/calcio.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" title="Serie A Riparte il Campionato"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" rel="bookmark" title="Serie A Riparte il Campionato">
											Serie A Riparte il Campionato										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T18:19:29+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">11</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/adenina.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/vincere-il-covid-19/" title="Vincere il COVID-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vincere-il-covid-19/" rel="bookmark" title="Vincere il COVID-19">
											Vincere il COVID-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T17:26:57+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">12</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/la-cultura-non-si-ferma.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" rel="bookmark" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact">
											In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T08:19:41+00:00">Maggio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">13</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/sexting_copertina.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/sesso-o-sexting/" title="Sesso o sexting ?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-o-sexting/" rel="bookmark" title="Sesso o sexting ?">
											Sesso o sexting ?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-19T22:01:05+00:00">Aprile 19, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">14</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/thought-catalog-_9pbhtJINFg-unsplash.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/sesso-covid-19/" title="Sesso &#038;  Covid-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-covid-19/" rel="bookmark" title="Sesso &#038;  Covid-19">
											Sesso &#038;  Covid-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:25:25+00:00">Aprile 12, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">15</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/02/asl-taranto.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" title="Assunzioni alla SanitaService ASL Taranto"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" rel="bookmark" title="Assunzioni alla SanitaService ASL Taranto">
											Assunzioni alla SanitaService ASL Taranto										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-07T15:46:05+00:00">Febbraio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-9234" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/10/editoriale-05-10-2021-finita-la-pad-e1633453051695.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/elezioni-e-finita-la-p-a-d-politica-a-distanza/" title="Elezioni: è finita la P.A.D. (politica a distanza)"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/elezioni-e-finita-la-p-a-d-politica-a-distanza/" rel="bookmark" title="Elezioni: è finita la P.A.D. (politica a distanza)">
											Elezioni: è finita la P.A.D. (politica a distanza)										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-05T16:59:14+00:00">Ottobre 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/Sen-Cassano.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/cassano-arpal-puglia-critico-sul-rdc-e-navigator/" title="Cassano (Arpal Puglia) critico sul RdC e Navigator"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/cassano-arpal-puglia-critico-sul-rdc-e-navigator/" rel="bookmark" title="Cassano (Arpal Puglia) critico sul RdC e Navigator">
											Cassano (Arpal Puglia) critico sul RdC e Navigator										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-09-11T08:19:51+00:00">Settembre 11, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/09/editoriale-04-09-2021-eppur-si-vota-e1630766154333.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/eppur-si-vota/" title="Eppur si&#8230; vota!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/eppur-si-vota/" rel="bookmark" title="Eppur si&#8230; vota!">
											Eppur si&#8230; vota!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-09-04T14:36:35+00:00">Settembre 4, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-menu-home-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35261"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35263"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35265"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35267"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35266"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35269"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35268"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.oltreilfatto.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"01137f771b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.3' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"01137f771b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/main.js?ver=6.3.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"01137f771b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/post-like.js?ver=6.3.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"01137f771b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_263c13c0b2395ec38fc585688e99a4ba = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-7","sortorder":[],"display_settings":{"use_lightbox_effect":true,"gallery_width":160,"gallery_height":120,"show_thumbnail_link":false,"thumbnail_link_text":"View Thumbnails","template":"","display_view":"default","autoplay":1,"pauseonhover":1,"arrows":0,"interval":3000,"transition_speed":300,"transition_style":"fade","ngg_triggers_display":"never","_errors":[],"entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"263c13c0b2395ec38fc585688e99a4ba"};
galleries.gallery_263c13c0b2395ec38fc585688e99a4ba.wordpress_page_root = "https:\/\/www.oltreilfatto.it\/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_263c13c0b2395ec38fc585688e99a4ba.captions_enabled = false;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.16' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.16' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.16' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.16' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.oltreilfatto.it\/stellatopopolarigarantire-diritto-ad-ogni-tipo-di-famiglia-e-norma-di-civilta\/":50024};
	</script>
					<iframe src='https://widgets.wp.com/likes/master.html?ver=202142#ver=202142&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'160410586',post:'50024',tz:'0',srv:'www.oltreilfatto.it'} ]);
	_stq.push([ 'clickTrackerInit', '160410586', '50024' ]);
</script>


</body>
</html>