<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.oltreilfatto.it/wp-content/uploads/2022/02/immagine-default-j.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.oltreilfatto.it/wp-content/uploads/2022/02/immagine-default-j.jpg">
		<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto RSS Feed" href="https://www.oltreilfatto.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Oltre il Fatto Atom Feed" href="https://www.oltreilfatto.it/feed/atom/" />
	<link rel="pingback" href="https://www.oltreilfatto.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.oltreilfatto.it/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
		<!-- Hu Banner -->
		<script type="text/javascript">
			var huOptions = {"appID":"wwwoltreilfattoit-c060adf","currentLanguage":"it","blocking":true};
		</script>
		<script type="text/javascript" src="//cdn.hu-manity.co/hu-banner.min.js"></script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaiolo delle scimmie: come chiedere la somministrazione del vaccino - Oltre il Fatto</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaiolo delle scimmie: come chiedere la somministrazione del vaccino - Oltre il Fatto" />
	<meta property="og:description" content="Le persone interessate possono richiedere la somministrazione del vaccino contro il Monkeypox (vaiolo delle&hellip;" />
	<meta property="og:url" content="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/" />
	<meta property="og:site_name" content="Oltre il Fatto" />
	<meta property="article:publisher" content="https://www.facebook.com/oltreilfatto/" />
	<meta property="article:published_time" content="2022-09-24T09:50:03+00:00" />
	<meta property="article:modified_time" content="2022-09-24T09:56:41+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/VAIOLO-DELLE-SCIMMIE-e1664012994632.jpg?fit=700%2C468&#038;ssl=1" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="468" />
	<meta property="fb:app_id" content="238755403136258" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oltreilfatto.it/#organization","name":"oltre il fatto news","url":"https://www.oltreilfatto.it/","sameAs":["https://www.facebook.com/oltreilfatto/","https://www.youtube.com/channel/UCTq7F5SR1zQ7JUA-n-XumBQ?view_as=subscriber"],"logo":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-300.jpg?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"oltre il fatto news"},"image":{"@id":"https://www.oltreilfatto.it/#logo"}},{"@type":"WebSite","@id":"https://www.oltreilfatto.it/#website","url":"https://www.oltreilfatto.it/","name":"Oltre il Fatto - Quotidiano online","description":"Quotidiano online","publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.oltreilfatto.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/VAIOLO-DELLE-SCIMMIE-e1664012994632.jpg?fit=700%2C468&ssl=1","width":700,"height":468},{"@type":"WebPage","@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#webpage","url":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/","name":"Vaiolo delle scimmie: come chiedere la somministrazione del vaccino - Oltre il Fatto","isPartOf":{"@id":"https://www.oltreilfatto.it/#website"},"primaryImageOfPage":{"@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#primaryimage"},"datePublished":"2022-09-24T09:50:03+00:00","dateModified":"2022-09-24T09:56:41+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/"]}]},{"@type":"Article","@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#article","isPartOf":{"@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#webpage"},"author":{"@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca"},"headline":"Vaiolo delle scimmie: come chiedere la somministrazione del vaccino","datePublished":"2022-09-24T09:50:03+00:00","dateModified":"2022-09-24T09:56:41+00:00","mainEntityOfPage":{"@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.oltreilfatto.it/#organization"},"image":{"@id":"https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#primaryimage"},"keywords":"ASL,Vaccino,vaiolo delle scimmie","articleSection":"Ambiente e Salute,Primo piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#respond"]}]},{"@type":"Person","@id":"https://www.oltreilfatto.it/#/schema/person/af23b99c7ac5b327e9399f42a96b61ca","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.oltreilfatto.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3e530a94963f9754509bf04bb6ee2f0f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//codice.shinystat.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed" href="https://www.oltreilfatto.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Feed dei commenti" href="https://www.oltreilfatto.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oltre il Fatto &raquo; Vaiolo delle scimmie: come chiedere la somministrazione del vaccino Feed dei commenti" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oltreilfatto.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.oltreilfatto.it/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.oltreilfatto.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.oltreilfatto.it/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='10806b056-css'  href='https://www.oltreilfatto.it/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1664017269' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.oltreilfatto.it/wp-content/themes/soledad/style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' async src='https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=direttore@oltreilfatto.it&#038;NODW=yes&#038;WPPV=1.0.8' id='shinystat-analytics_getcod-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"64670"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","security":"c1d689fec8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.oltreilfatto.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.oltreilfatto.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oltreilfatto.it/wp-json/wp/v2/posts/64670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oltreilfatto.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oltreilfatto.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://wp.me/paR47w-gP4' />
<link rel="alternate" type="application/json+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fvaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oltreilfatto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fvaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino%2F&#038;format=xml" />
						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'G-7CM0KQG127', 'auto');
						ga('send', 'pageview');

						</script>
						<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #3AAA11 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style>img#wpstats{display:none}</style>
	    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
    },
    "url": "https:\/\/www.oltreilfatto.it\/",
    "name": "Oltre il Fatto",
    "description": "Quotidiano online"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Oltre il Fatto",
    "alternateName": "Quotidiano online",
    "url": "https:\/\/www.oltreilfatto.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vaiolo delle scimmie: come chiedere la somministrazione del vaccino",
    "description": "",
    "datePublished": "2022-09-24",
    "datemodified": "2022-09-24",
    "mainEntityOfPage": "https:\/\/www.oltreilfatto.it\/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.oltreilfatto.it\/wp-content\/uploads\/2022\/09\/VAIOLO-DELLE-SCIMMIE-e1664012994632.jpg?fit=700%2C468&ssl=1",
        "width": 700,
        "height": 468
    },
    "publisher": {
        "@type": "Organization",
        "name": "Oltre il Fatto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.oltreilfatto.it\/wp-content\/uploads\/2019\/03\/LOGO-Oltreilfatto-punti-di-vista.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/category\/primo-piano\/",
                "name": "Primo piano"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.oltreilfatto.it\/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino\/",
                "name": "Vaiolo delle scimmie: come chiedere la somministrazione del vaccino"
            }
        }
    ]
}</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.oltreilfatto.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '35b36eaa-c912-4b5b-8ffd-add74d0c470b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "oltreilfatto.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie! Riceverai una notifica quando pubblicheremo un nuovo articolo";
oneSignal_options['path'] = "https://www.oltreilfatto.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ti piacerebbe ricevere una notifica quando inseriamo un nuovo articolo?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "https://www.oltreilfatto.it";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accetta";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai accettato le notifiche!!!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai accettato, grazie!!!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Blocca le notiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template-default single single-post postid-64670 single-format-standard penci-vernav-enable penci-vernav-poleft elementor-default elementor-kit-16546">
	<a class="penci-vernav-toggle" href="#"><i class="fa fa-bars"></i></a>
<div class="penci-menu-hbg penci-vernav-show penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://www.oltreilfatto.it/"><img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-1 pcalign-left">
						<ul id="menu-menu-home" class="menu menu-hgb-main"><li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li id="menu-item-28152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li id="menu-item-57044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57044"><a href="https://www.oltreilfatto.it/gli-ultimi-articoli-pubblicati-su-www-oltreilfatto-it/">Gli ultimi articoli pubblicati su www.oltreilfatto.it</a></li>
	<li id="menu-item-63114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63114"><a href="https://www.oltreilfatto.it/giorno-per-giorno-tutte-le-notizie/">Giorno per Giorno, tutte le notizie</a></li>
</ul>
</li>
<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-35261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35261"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a></li>
	<li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a></li>
	<li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a></li>
	<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a></li>
	<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
<ul class="sub-menu">
	<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35263"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/comunicati-ultime-notizie/">comunicati</a></li>
</ul>
</li>
<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
<ul class="sub-menu">
	<li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a></li>
	<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a></li>
	<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-35265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35265"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a></li>
	<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-1436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-35267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35267"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35266"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a></li>
	<li id="menu-item-35269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35269"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a></li>
	<li id="menu-item-35268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35268"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
<ul class="sub-menu">
	<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a></li>
</ul>
</li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></div>							<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
			
		</div>
	</div>
</div>
<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar topbar-menu topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top-bar-menu" class="penci-topbar-menu"><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.oltreilfatto.it/contatti/">Contatti</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180"><a href="https://www.oltreilfatto.it/privacy/">Privacy</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1452"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.oltreilfatto.it/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
																								<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp"></i></a>
											</div>				</div>
								</div>
	</div>
</div>		
	
	<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container align-left-logo has-banner">

				<div id="logo">
					<a href="https://www.oltreilfatto.it/"><img src="https://www.oltreilfatto.it/wp-content/uploads/2019/03/LOGO-Oltreilfatto-punti-di-vista.png" alt="Oltre il Fatto" /></a>
									</div>

														<div class="header-banner header-style-3">
																			<img src="https://www.oltreilfatto.it/wp-content/uploads/2022/09/diponibile-1.jpg" alt="Banner" />											</div>
				
				
							</div>
		</div>
		
			</header>
	<!-- end #header -->
		
			
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.oltreilfatto.it/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a></span><i class="fa fa-angle-right"></i>			<span>Vaiolo delle scimmie: come chiedere la somministrazione del vaccino</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-64670" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/ambiente-e-salute/"  rel="category tag">Ambiente e Salute</a><a class="penci-cat-name" href="https://www.oltreilfatto.it/category/primo-piano/"  rel="category tag">Primo piano</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Vaiolo delle scimmie: come chiedere la somministrazione del vaccino</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">da <a class="url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span>
			<time class="entry-date published" datetime="2022-09-24T09:50:03+00:00">Settembre 24, 2022</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">scritto da <a class="author-url url fn n" href="https://www.oltreilfatto.it/author/redazione-centrale/">Redazione</a></span></span>
													<span><time class="entry-date published" datetime="2022-09-24T09:50:03+00:00">Settembre 24, 2022</time></span>
											</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://www.oltreilfatto.it/wp-content/uploads/2022/09/VAIOLO-DELLE-SCIMMIE-e1664012994632.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci2-holder.png" alt="Vaiolo delle scimmie: come chiedere la somministrazione del vaccino" title="VAIOLO DELLE SCIMMIE" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/VAIOLO-DELLE-SCIMMIE-e1664012994632.jpg?fit=1170%2C783&amp;ssl=1">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div id="fb-root"></div>
<div class="pf-content">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.oltreilfatto.it/a-fuoco-una-casa-a-marina-di-ginosa/"><img style="-webkit-user-select: none;margin: auto;background-color: hsl(0, 0%, 90%);transition: background-color 300ms;" src="https://i0.wp.com/www.oltreilfatto.it/wp-includes/images/banner/spazi-pubblicitari.jpg?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.oltreilfatto.it/wp-includes/images/banner/spazi-pubblicitari.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="-webkit-user-select: none;margin: auto;background-color: hsl(0, 0%, 90%);transition: background-color 300ms;" src="https://i0.wp.com/www.oltreilfatto.it/wp-includes/images/banner/spazi-pubblicitari.jpg?w=1170&#038;ssl=1" data-recalc-dims="1"></noscript></a>
</div>
<p><strong>Le persone interessate possono richiedere la somministrazione del vaccino contro il Monkeypox (vaiolo delle scimmie) contattando il Dipartimento di Prevenzione o le associazioni di volontariato.</strong></p>



<p>Anche a Taranto e provincia è possibile richiedere la somministrazione del vaccino per il vaiolo delle scimmie (Monkeypox) contattando il Dipartimento di Prevenzione al numero 099-7786253, attivo dal lunedì al venerdì dalle ore 10 alle ore 12, o via email a <a href="mailto:vaccinazioni@asl.taranto.it">vaccinazioni@asl.taranto.it</a>, oppure rivolgendosi alle associazioni LGBTQIA+ e alle associazioni di volontariato.</p>



<p>Il <strong>monkeypox (vaiolo delle scimmie)</strong> è una malattia infettiva causata da un virus simile a quello del vaiolo, ma meno grave. Si tratta di una infezione che può essere trasmessa all’uomo dagli animali, è stata accertata anche la trasmissione tra esseri umani e attraverso oggetti contaminati. Il contagio avviene prevalentemente tramite il contatto faccia a faccia e i rapporti sessuali; è possibile contagiarsi anche mediante il contatto con oggetti contaminati come, ad esempio, lenzuola, indumenti, asciugamani, ecc.</p>



<p>L’infezione si manifesta generalmente con sintomi di entità variabile, come febbre, mal di testa, debolezza, dolori muscolari, gonfiore dei linfonodi e lesioni cutanee che possono durare due o tre settimane. Le lesioni possono essere localizzate in diverse zone del corpo, come braccia, gambe, mani, piedi, genitali, viso, occhi e bocca e possono essere anche numerosissime. Inizialmente sono piatte ma, con il passare dei giorni, si rigonfiano e formano una crosta, che cade autonomamente, lasciando al di sotto un nuovo strato di pelle. È molto raro che l’infezione decorra in modo del tutto asintomatico.</p>



<p>Se contratta in gravidanza, l’infezione può essere trasmessa al feto attraverso la placenta. Solitamente il decorso della malattia è benigno, tuttavia l’infezione non deve essere sottovalutata, soprattutto nelle persone immunodepresse e nei neonati. In questi casi, infatti, possono presentarsi delle complicanze, quali infezioni secondarie della pelle, polmoniti, difficoltà urinarie, ecc. Per tale ragione, è sempre consigliabile cercare assistenza medica nel caso si manifestino sintomi sospetti e, in caso di diagnosi di monkeypox, comunicare al medico di fiducia qualsiasi variazione nella sintomatologia.</p>



<p>È possibile prevenire l’infezione evitando il contatto con soggetti infetti o con sintomi sospetti e in attesa di diagnosi e praticando un’accurata igiene delle mani.</p>



<p>La vaccinazione contro il vaiolo delle scimmie è offerta gratuitamente alle categorie di soggetti ad alto rischio indicati nella&nbsp;<a href="https://www.trovanorme.salute.gov.it/norme/renderNormsanPdf?anno=2022&amp;codLeg=88498&amp;parte=1%20&amp;serie=null" target="_blank" rel="noreferrer noopener">Circolare ministeriale 35365&nbsp;del 5 agosto 2022</a> con età superiore a 18 anni. Il vaccino autorizzato dall’EMA è sicuro ed efficace. Il ciclo di vaccinazione primaria viene effettuato con due dosi a distanza di almeno 4 settimane (28 giorni). La dose di richiamo può essere fatta da chi ha ricevuto in passato almeno una dose di vaccino antivaiolo. Il vaccino è somministrabile anche dopo l’esposizione, preferibilmente entro quattro giorni: in questo modo, si può prevenire l’insorgenza della malattia.</p>



<p>Maggiori informazioni sono disponibili al seguente link: <a href="https://www.sanita.puglia.it/web/asl-taranto/ricerca_det/-/journal_content/56/36057/vaiolo-delle-scimmie">https://www.sanita.puglia.it/web/asl-taranto/ricerca_det/-/journal_content/56/36057/vaiolo-delle-scimmie</a> &nbsp;</p>



<p>Dirigente Responsabile</p>



<p>Ufficio Stampa e Social</p>



<p><em>                                                                                                              </em>Vito Giovannetti</p>



<p>Foto di <a href="https://pixabay.com/it/users/alexandra_koch-621802/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=7224596">Alexandra_Koch</a> da <a href="https://pixabay.com/it//?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=7224596">Pixabay</a> </p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img jetpack-lazy-image" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" style="width: 170px;height: 24px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button.png?w=1170&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 170px;height: 24px;"  data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64670" class="share-facebook sd-button share-icon" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64670" class="share-twitter sd-button share-icon" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160410586-64670-632ee37551511' data-src='https://widgets.wp.com/likes/#blog_id=160410586&amp;post_id=64670&amp;origin=www.oltreilfatto.it&amp;obj_id=160410586-64670-632ee37551511' data-name='like-post-frame-160410586-64670-632ee37551511' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.oltreilfatto.it/tag/asl/" rel="tag">ASL</a><a href="https://www.oltreilfatto.it/tag/vaccino/" rel="tag">Vaccino</a><a href="https://www.oltreilfatto.it/tag/vaiolo-delle-scimmie/" rel="tag">vaiolo delle scimmie</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenta</span>
			
							<div class="post-share hide-like-count">
										<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Vaiolo%20delle%20scimmie%3A%20come%20chiedere%20la%20somministrazione%20del%20vaccino%20-%20https://www.oltreilfatto.it/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Vaiolo%20delle%20scimmie%3A%20come%20chiedere%20la%20somministrazione%20del%20vaccino %0A%0A https%3A%2F%2Fwww.oltreilfatto.it%2Fvaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.oltreilfatto.it%2Fvaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino%2F&#038;text=Vaiolo%20delle%20scimmie%3A%20come%20chiedere%20la%20somministrazione%20del%20vaccino"><i class="fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&amp;ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/09/avatar.png?resize=150%2C150&ssl=1' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.oltreilfatto.it/author/redazione-centrale/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Articolo precedente</span>
				</div>
				<a href="https://www.oltreilfatto.it/cibo-e-sostenibilita-taranto-protagonista-di-terra-madre/">
					<div class="pagi-text">
						<h5 class="prev-title">Cibo e sostenibilità, Taranto protagonista di Terra Madre</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/terra_madre-3-e1664012616557.jpeg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/cibo-e-sostenibilita-taranto-protagonista-di-terra-madre/" title="Cibo e sostenibilità, Taranto protagonista di Terra Madre">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/cibo-e-sostenibilita-taranto-protagonista-di-terra-madre/">Cibo e sostenibilità, Taranto protagonista di Terra Madre</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-24T09:43:50+00:00">Settembre 24, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/CANOA-e1664012383676.jpg?resize=585%2C379&amp;ssl=1" href="https://www.oltreilfatto.it/a-taranto-gli-europei-di-canottaggio-a-sedile-fisso/" title="A Taranto gli Europei di canottaggio a sedile fisso">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/a-taranto-gli-europei-di-canottaggio-a-sedile-fisso/">A Taranto gli Europei di canottaggio a sedile...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-24T09:39:51+00:00">Settembre 24, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/Autobus-Man-e-Palazzo-Citta-LD-e1663407423677.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/kyma-mobilita-amat-possibili-disservizi-linee-autobus/" title="Kyma Mobilità Amat: possibili disservizi linee autobus">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/kyma-mobilita-amat-possibili-disservizi-linee-autobus/">Kyma Mobilità Amat: possibili disservizi linee autobus</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-24T09:30:03+00:00">Settembre 24, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/falso-allarme-bomba-4-e1664011615171.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/falso-allarme-bomba-solo-una-borsa-vuota-abbandonata/" title="Falso allarme bomba: solo una borsa vuota abbandonata">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/falso-allarme-bomba-solo-una-borsa-vuota-abbandonata/">Falso allarme bomba: solo una borsa vuota abbandonata</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-24T09:27:08+00:00">Settembre 24, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/Primo-volo-Foggia2-e1663946592632.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/primo-volo-di-linea-foggia-milano/" title="Primo volo di linea Foggia &#8211; Milano">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/primo-volo-di-linea-foggia-milano/">Primo volo di linea Foggia &#8211; Milano</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T15:23:27+00:00">Settembre 23, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/10/2-1.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/taranto-una-lite-finisce-con-un-accoltellamento/" title="Taranto: una lite finisce con un accoltellamento">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/taranto-una-lite-finisce-con-un-accoltellamento/">Taranto: una lite finisce con un accoltellamento</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T15:13:48+00:00">Settembre 23, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/04/MSC-SPLENDIDA-e1649261686730.png?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/melucci-taranto-e-ormai-meta-turistica-di-eccellenza-distinguiamo-le-scelte-dei-privati-dai-risultati-complessivi-del-sistema-locale/" title="Melucci: «Taranto è ormai meta turistica di eccellenza, distinguiamo le scelte dei privati dai risultati complessivi del sistema locale»">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/melucci-taranto-e-ormai-meta-turistica-di-eccellenza-distinguiamo-le-scelte-dei-privati-dai-risultati-complessivi-del-sistema-locale/">Melucci: «Taranto è ormai meta turistica di eccellenza,...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T15:09:55+00:00">Settembre 23, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/12/image-25-e1639999617899.png?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/64632-2/" title="Lavoratori settore psichiatrico a rischio, Stellato: &#8221; No passi indietro, assessore Palese spieghi in commissione&#8221;.">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/64632-2/">Lavoratori settore psichiatrico a rischio, Stellato: &#8221; No...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T15:07:29+00:00">Settembre 23, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/FIDAL-Taranto2.jpg?resize=585%2C390&amp;ssl=1" href="https://www.oltreilfatto.it/fidal-taranto-festa-dell-atletica-jonica-2021/" title="Fidal Taranto: Festa dell&#8217; Atletica Jonica 2021">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/fidal-taranto-festa-dell-atletica-jonica-2021/">Fidal Taranto: Festa dell&#8217; Atletica Jonica 2021</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T14:57:05+00:00">Settembre 23, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/gruppo-lega-giovani-con-vice-segretario-federale-e1663944079801.jpg?resize=585%2C373&amp;ssl=1" href="https://www.oltreilfatto.it/continua-la-fuga-dalla-lega-a-taranto-dimissioni-in-massa-del-gruppo-giovani/" title="Continua la fuga dalla Lega a Taranto: dimissioni in massa del gruppo giovani">
																			</a>
										<h3><a href="https://www.oltreilfatto.it/continua-la-fuga-dalla-lega-a-taranto-dimissioni-in-massa-del-gruppo-giovani/">Continua la fuga dalla Lega a Taranto: dimissioni...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-09-23T14:41:30+00:00">Settembre 23, 2022</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.oltreilfatto.it/">
    <div>
		<input type="text" class="search-input" placeholder="Inserisci qui..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_list_bannner_widget-16" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Leggi</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="https://www.templarinews.it/"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/testatina.jpg" alt="Promotion Image">
																											</div>
					
																	<div class="penci-promo-item">
																																					<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes" alt="Promotion Image">
															
													</div>
					
										</div>
				
			</aside><aside id="block-13" class="widget widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Settembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.oltreilfatto.it/2022/09/01/" aria-label="Articoli pubblicati in 1 September 2022">1</a></td><td><a href="https://www.oltreilfatto.it/2022/09/02/" aria-label="Articoli pubblicati in 2 September 2022">2</a></td><td><a href="https://www.oltreilfatto.it/2022/09/03/" aria-label="Articoli pubblicati in 3 September 2022">3</a></td><td><a href="https://www.oltreilfatto.it/2022/09/04/" aria-label="Articoli pubblicati in 4 September 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oltreilfatto.it/2022/09/05/" aria-label="Articoli pubblicati in 5 September 2022">5</a></td><td><a href="https://www.oltreilfatto.it/2022/09/06/" aria-label="Articoli pubblicati in 6 September 2022">6</a></td><td><a href="https://www.oltreilfatto.it/2022/09/07/" aria-label="Articoli pubblicati in 7 September 2022">7</a></td><td><a href="https://www.oltreilfatto.it/2022/09/08/" aria-label="Articoli pubblicati in 8 September 2022">8</a></td><td><a href="https://www.oltreilfatto.it/2022/09/09/" aria-label="Articoli pubblicati in 9 September 2022">9</a></td><td><a href="https://www.oltreilfatto.it/2022/09/10/" aria-label="Articoli pubblicati in 10 September 2022">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://www.oltreilfatto.it/2022/09/12/" aria-label="Articoli pubblicati in 12 September 2022">12</a></td><td><a href="https://www.oltreilfatto.it/2022/09/13/" aria-label="Articoli pubblicati in 13 September 2022">13</a></td><td><a href="https://www.oltreilfatto.it/2022/09/14/" aria-label="Articoli pubblicati in 14 September 2022">14</a></td><td><a href="https://www.oltreilfatto.it/2022/09/15/" aria-label="Articoli pubblicati in 15 September 2022">15</a></td><td><a href="https://www.oltreilfatto.it/2022/09/16/" aria-label="Articoli pubblicati in 16 September 2022">16</a></td><td><a href="https://www.oltreilfatto.it/2022/09/17/" aria-label="Articoli pubblicati in 17 September 2022">17</a></td><td><a href="https://www.oltreilfatto.it/2022/09/18/" aria-label="Articoli pubblicati in 18 September 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oltreilfatto.it/2022/09/19/" aria-label="Articoli pubblicati in 19 September 2022">19</a></td><td><a href="https://www.oltreilfatto.it/2022/09/20/" aria-label="Articoli pubblicati in 20 September 2022">20</a></td><td><a href="https://www.oltreilfatto.it/2022/09/21/" aria-label="Articoli pubblicati in 21 September 2022">21</a></td><td><a href="https://www.oltreilfatto.it/2022/09/22/" aria-label="Articoli pubblicati in 22 September 2022">22</a></td><td><a href="https://www.oltreilfatto.it/2022/09/23/" aria-label="Articoli pubblicati in 23 September 2022">23</a></td><td id="today"><a href="https://www.oltreilfatto.it/2022/09/24/" aria-label="Articoli pubblicati in 24 September 2022">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.oltreilfatto.it/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="block-14" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="872" height="246" src="https://www.oltreilfatto.it/wp-content/uploads/2022/09/IMPRESA-D-ARIA-1.jpg" alt="" class="wp-image-64527" srcset="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/IMPRESA-D-ARIA-1.jpg?w=872&amp;ssl=1 872w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/IMPRESA-D-ARIA-1.jpg?resize=300%2C85&amp;ssl=1 300w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/IMPRESA-D-ARIA-1.jpg?resize=768%2C217&amp;ssl=1 768w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/IMPRESA-D-ARIA-1.jpg?resize=585%2C165&amp;ssl=1 585w" sizes="(max-width: 872px) 100vw, 872px" /></figure>
</aside><aside id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.britishfc.it/"><img loading="lazy" width="730" height="100" src="https://www.oltreilfatto.it/wp-content/uploads/2022/02/BRITISH-FC-banner.png" alt="" class="wp-image-57940" srcset="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/02/BRITISH-FC-banner.png?w=730&amp;ssl=1 730w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/02/BRITISH-FC-banner.png?resize=300%2C41&amp;ssl=1 300w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/02/BRITISH-FC-banner.png?resize=585%2C80&amp;ssl=1 585w" sizes="(max-width: 730px) 100vw, 730px" /></a></figure>
</aside><aside id="penci_list_bannner_widget-15" class="widget penci_list_bannner_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Siti amici</span></h4>														<div class="penci-list-banner">
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="http://redhouseradio.net"></a>
																													<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/Redhouseradio.JPG" alt="Promotion Image">
																											</div>
					
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href="http://noinotizie.it"></a>
																															<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/Noinotizie.JPG" alt="Promotion Image">
															
													</div>
					
																	<div class="penci-promo-item">
																					<a class="penci-promo-link" href=" http://www.giornalerossoblu.it"></a>
																															<img class="penci-lazy" src="https://www.oltreilfatto.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.oltreilfatto.it/wp-includes/images/banner/Giornale-rosso-blu-orizzontale.PNG" alt="Promotion Image">
																												</div>
										</div>
				
			</aside><aside id="block-4" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-8" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.giornalerossoblu.it"><img loading="lazy" width="749" height="751" src="https://www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png" alt="" class="wp-image-50785" srcset="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png?w=749&amp;ssl=1 749w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/11/Giornale-rosso-blu-quadrato.png?resize=585%2C587&amp;ssl=1 585w" sizes="(max-width: 749px) 100vw, 749px" /></a><figcaption>http://www.giornalerossoblu.it</figcaption></figure>
</aside><aside id="block-2" class="widget widget_block widget_text">
<p></p>
</aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-1593" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/07/AVVISO-DEFAULT-OLTREILFATTO.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/vietri-fdi-taranto-grazie-dott-de-carlo/" title="Vietri (FdI Taranto): “grazie dott. De Carlo”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vietri-fdi-taranto-grazie-dott-de-carlo/" rel="bookmark" title="Vietri (FdI Taranto): “grazie dott. De Carlo”">
											Vietri (FdI Taranto): “grazie dott. De Carlo”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-09-12T13:23:03+00:00">Settembre 12, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/nohate-1125176_960_720-2.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/storie-di-vita-e-di-morte/" title="Storie di vita e di morte"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/storie-di-vita-e-di-morte/" rel="bookmark" title="Storie di vita e di morte">
											Storie di vita e di morte										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-09-10T12:59:02+00:00">Settembre 10, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/07/tara12.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/tara-il-potere-che-libera/" title="Tara il potere che libera"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/tara-il-potere-che-libera/" rel="bookmark" title="Tara il potere che libera">
											Tara il potere che libera										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-07-09T22:21:12+00:00">Luglio 9, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/06/doctor-7000103_960_720.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/perche-un-narcisista-si-comporta-come-se-niente-fosse/" title="Perché un narcisista si comporta come se niente fosse?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/perche-un-narcisista-si-comporta-come-se-niente-fosse/" rel="bookmark" title="Perché un narcisista si comporta come se niente fosse?">
											Perché un narcisista si comporta come se niente fosse?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-06-15T11:14:02+00:00">Giugno 15, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/06/immagine_modificata.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/cultura-e-fratellanza-per-colorare-il-mondo-istituto-comprensivo-a-casalini-san-marzano-di-san-giuseppe/" title="Cultura e fratellanza per colorare il mondo: istituto comprensivo &#8220;A. Casalini&#8221; San Marzano di San Giuseppe"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/cultura-e-fratellanza-per-colorare-il-mondo-istituto-comprensivo-a-casalini-san-marzano-di-san-giuseppe/" rel="bookmark" title="Cultura e fratellanza per colorare il mondo: istituto comprensivo &#8220;A. Casalini&#8221; San Marzano di San Giuseppe">
											Cultura e fratellanza per colorare il mondo: istituto comprensivo &#8220;A. Casalini&#8221; San Marzano di San Giuseppe										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-06-10T10:45:02+00:00">Giugno 10, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/03/chantal_copertina-1.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/chantal-lucchini-dopo-di-noi-e-durante-noi/" title="Chantal Lucchini: dopo di noi e durante noi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/chantal-lucchini-dopo-di-noi-e-durante-noi/" rel="bookmark" title="Chantal Lucchini: dopo di noi e durante noi">
											Chantal Lucchini: dopo di noi e durante noi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-03-27T17:53:56+00:00">Marzo 27, 2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-38025"><a href="https://www.oltreilfatto.it/category/politica/a-raccolta/">A Raccolta</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
</li>
	<li class="cat-item cat-item-22261"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/andra-tutto-bene/">Andrà tutto bene</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a>
</li>
	<li class="cat-item cat-item-21247"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/comunicati-ultime-notizie/">comunicati</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a>
</li>
	<li class="cat-item cat-item-37586"><a href="https://www.oltreilfatto.it/category/editoriali/">Editoriali</a>
</li>
	<li class="cat-item cat-item-37572"><a href="https://www.oltreilfatto.it/category/politica/elettorale/">Elettorale</a>
</li>
	<li class="cat-item cat-item-44361"><a href="https://www.oltreilfatto.it/category/politica/elezioni-politiche-2022/">Elezioni Politiche 2022</a>
</li>
	<li class="cat-item cat-item-44364"><a href="https://www.oltreilfatto.it/category/elezioni-politiche-spazio-autogestito-fratelli-d-italia/">Elezioni politiche spazio autogestito Fratelli d&#039; Italia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-22708"><a href="https://www.oltreilfatto.it/category/lavoro/formazione/">Formazione</a>
</li>
	<li class="cat-item cat-item-16927"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a>
</li>
	<li class="cat-item cat-item-41864"><a href="https://www.oltreilfatto.it/category/politica/kyma-servizi/">Kyma Servizi</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a>
</li>
	<li class="cat-item cat-item-28424"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a>
</li>
	<li class="cat-item cat-item-44389"><a href="https://www.oltreilfatto.it/category/pubblicita-commerciale/">Pubblicità commerciale</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-25480"><a href="https://www.oltreilfatto.it/category/scrivici/">Scrivici</a>
</li>
	<li class="cat-item cat-item-41886"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-21481"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.oltreilfatto.it/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21801"><a href="https://www.oltreilfatto.it/category/utilita/">Utilità</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.oltreilfatto.it/category/video-notizie/video/">Video</a>
</li>
	<li class="cat-item cat-item-25122"><a href="https://www.oltreilfatto.it/category/video-notizie/video-interviste/">Video interviste</a>
</li>
	<li class="cat-item cat-item-27344"><a href="https://www.oltreilfatto.it/category/video-notizie/">Video Notizie</a>
</li>
			</ul>

			</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
									<a href="" rel="nofollow" target="_blank"><i class="fa fa-rss" style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a>
							</div>

			</aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">www.oltreilfatto.it</span></h4>			<div class="textwidget"><div>nr. 2/2015 Tribunale di Taranto Editore</div>
<div>Comunicare Art21 APS</div>
<div>via Principe Amedeo 378 – 74121 Taranto</div>
<div>partita IVA – 0356960737</div>
<div>Responsabile Trattamento dati</div>
<div>Cosimo Lucaselli</div>
<div>Direttore Responsabile</div>
<div><a href="mailto:direttore@oltreilfatto.it">direttore@oltreilfatto.it</a></div>
<div>e-mail redazione:</div>
<div><a href="mailto:redazione@oltreilfatto.it">redazione@oltreilfatto.it</a></div>
<div>pubblicità:</div>
<div><a href="mailto:commerciale@oltreiilfatto.it">commerciale@oltreiilfatto.it</a></div>
</div>
		</aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle">
									<a href="https://www.facebook.com/oltreilfatto/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/oltreilfatto" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
									<a href="#" rel="nofollow" target="_blank"><i class="fa fa-whatsapp" style="font-size: 18px"></i><span style="font-size: 13px">Whatsapp</span></a>
				
				
				
				
								
				
								
								
								
				
							</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">I piú letti</span></h4>				<ul id="penci-popularwg-3374" class="side-newsfeed penci-feed-2columns penci-2columns-feed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/04/Diapositiva1.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/vendita-illegale-di-prodotti-ittici-due-denunce/" title="Vendita illegale di prodotti ittici. Due denunce"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vendita-illegale-di-prodotti-ittici-due-denunce/" rel="bookmark" title="Vendita illegale di prodotti ittici. Due denunce">
											Vendita illegale di prodotti ittici. Due denunce										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-26T13:22:41+00:00">Aprile 26, 2022</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/02/opinione.jpg?resize=263%2C152&amp;ssl=1" href="https://www.oltreilfatto.it/lopinione-dei-lettori-sulle-priorita-per-taranto/" title="L&#8217;opinione dei lettori sulle priorità per Taranto"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/lopinione-dei-lettori-sulle-priorita-per-taranto/" rel="bookmark" title="L&#8217;opinione dei lettori sulle priorità per Taranto">
											L&#8217;opinione dei lettori sulle priorità per Taranto										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-02-24T17:20:33+00:00">Febbraio 24, 2022</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/volantetaranto.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/in-crisi-dastinenza-picchia-i-suoi-familiari/" title="In crisi d’astinenza picchia i suoi familiari"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/in-crisi-dastinenza-picchia-i-suoi-familiari/" rel="bookmark" title="In crisi d’astinenza picchia i suoi familiari">
											In crisi d’astinenza picchia i suoi familiari										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-02T10:54:10+00:00">Giugno 2, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">4</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/Taranto_provincia.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/quanti-siamo-gli-aggiornamenti-dellistat-al-2021/" title="Quanti siamo? Gli aggiornamenti dell’Istat al 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/quanti-siamo-gli-aggiornamenti-dellistat-al-2021/" rel="bookmark" title="Quanti siamo? Gli aggiornamenti dell’Istat al 2021">
											Quanti siamo? Gli aggiornamenti dell’Istat al 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-14T17:33:14+00:00">Maggio 14, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">5</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/05/rotatorie-palagiano-Perrini.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/statale-7-perrinifdi-le-rotatorie-a-palagiano-sono-ancora-cantieri/" title="Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/statale-7-perrinifdi-le-rotatorie-a-palagiano-sono-ancora-cantieri/" rel="bookmark" title="Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;">
											Statale 7, Perrini (FdI): &#8220;Le rotatorie a Palagiano sono ancora cantieri&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-05T16:19:05+00:00">Maggio 5, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">6</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2021/01/Consegna-chiavi-Bianchetti-Manduria.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/manduria-si-ampliano-gli-spazi-dellospedale-giannuzzi/" title="Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/manduria-si-ampliano-gli-spazi-dellospedale-giannuzzi/" rel="bookmark" title="Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi">
											Manduria, si ampliano gli spazi dell&#8217;ospedale Giannuzzi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-01-14T17:06:44+00:00">Gennaio 14, 2021</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">7</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/12/image-42.png?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/v-day-a-taranto-i-primi-vaccinanti-contro-il-covid/" title="V-Day a Taranto: i primi vaccinanti contro il Covid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/v-day-a-taranto-i-primi-vaccinanti-contro-il-covid/" rel="bookmark" title="V-Day a Taranto: i primi vaccinanti contro il Covid">
											V-Day a Taranto: i primi vaccinanti contro il Covid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-27T13:37:58+00:00">Dicembre 27, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">8</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2019/04/Auto-polizia.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/bari-donna-accoltellata/" title="Bari: donna accoltellata"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/bari-donna-accoltellata/" rel="bookmark" title="Bari: donna accoltellata">
											Bari: donna accoltellata										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-30T09:02:37+00:00">Ottobre 30, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">9</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/Mino-Fabbiano-San-Giorgio-Ionico-2.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" title="San Giorgio Ionico: nuovo caso di Coronavirus"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/san-giorgio-ionico-nuovo-caso-di-coronavirus/" rel="bookmark" title="San Giorgio Ionico: nuovo caso di Coronavirus">
											San Giorgio Ionico: nuovo caso di Coronavirus										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-09-03T11:23:54+00:00">Settembre 3, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">10</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/08/Vincenzo-Nucci-1.jpeg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" title="Taranto, primo parto di una donna positiva al Covid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/taranto-primo-parto-di-una-donna-positiva-al-covid/" rel="bookmark" title="Taranto, primo parto di una donna positiva al Covid">
											Taranto, primo parto di una donna positiva al Covid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-31T12:10:50+00:00">Agosto 31, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">11</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/Vito-Parisi-Sindaco-Ginosa.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" title="Covid: quattro nuovi contagi a Ginosa"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/covid-quattro-nuovi-contagi-a-ginosa/" rel="bookmark" title="Covid: quattro nuovi contagi a Ginosa">
											Covid: quattro nuovi contagi a Ginosa										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-28T16:46:28+00:00">Agosto 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">12</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/calcio.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" title="Serie A Riparte il Campionato"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/serie-a-riparte-il-campionato/" rel="bookmark" title="Serie A Riparte il Campionato">
											Serie A Riparte il Campionato										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T18:19:29+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">13</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/adenina.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/vincere-il-covid-19/" title="Vincere il COVID-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vincere-il-covid-19/" rel="bookmark" title="Vincere il COVID-19">
											Vincere il COVID-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T17:26:57+00:00">Maggio 28, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">14</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/05/la-cultura-non-si-ferma.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/in-puglia-la-cultura-non-si-ferma-campagna-di-comunicazione-a-cura-del-mibact/" rel="bookmark" title="In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact">
											In Puglia, la cultura non si ferma. Campagna di comunicazione a cura del Mibact										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T08:19:41+00:00">Maggio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">15</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/sexting_copertina.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/sesso-o-sexting/" title="Sesso o sexting ?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-o-sexting/" rel="bookmark" title="Sesso o sexting ?">
											Sesso o sexting ?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-19T22:01:05+00:00">Aprile 19, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">16</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/04/thought-catalog-_9pbhtJINFg-unsplash.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/sesso-covid-19/" title="Sesso &#038;  Covid-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/sesso-covid-19/" rel="bookmark" title="Sesso &#038;  Covid-19">
											Sesso &#038;  Covid-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:25:25+00:00">Aprile 12, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">17</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2020/02/asl-taranto.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" title="Assunzioni alla SanitaService ASL Taranto"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/assunzioni-alla-sanitaservice-asl-taranto/" rel="bookmark" title="Assunzioni alla SanitaService ASL Taranto">
											Assunzioni alla SanitaService ASL Taranto										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-07T15:46:05+00:00">Febbraio 7, 2020</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Punti di vista</span></h4>				<ul id="penci-latestwg-8509" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/07/AVVISO-DEFAULT-OLTREILFATTO.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/vietri-fdi-taranto-grazie-dott-de-carlo/" title="Vietri (FdI Taranto): “grazie dott. De Carlo”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/vietri-fdi-taranto-grazie-dott-de-carlo/" rel="bookmark" title="Vietri (FdI Taranto): “grazie dott. De Carlo”">
											Vietri (FdI Taranto): “grazie dott. De Carlo”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-09-12T13:23:03+00:00">Settembre 12, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/09/nohate-1125176_960_720-2.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/storie-di-vita-e-di-morte/" title="Storie di vita e di morte"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/storie-di-vita-e-di-morte/" rel="bookmark" title="Storie di vita e di morte">
											Storie di vita e di morte										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-09-10T12:59:02+00:00">Settembre 10, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/www.oltreilfatto.it/wp-content/uploads/2022/07/tara12.jpg?resize=263%2C175&amp;ssl=1" href="https://www.oltreilfatto.it/tara-il-potere-che-libera/" title="Tara il potere che libera"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.oltreilfatto.it/tara-il-potere-che-libera/" rel="bookmark" title="Tara il potere che libera">
											Tara il potere che libera										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-07-09T22:21:12+00:00">Luglio 9, 2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="block-11" class="widget widget_block"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=SS-44155599-0e84e"></script>
<noscript>
<a href="https://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=SS-44155599-0e84e" alt="Statistiche accessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-menu-home-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1396"><a href="https://www.oltreilfatto.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403"><a href="https://www.oltreilfatto.it/category/redazione/">Redazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://www.oltreilfatto.it/il-fondatore/">Il Fondatore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28152"><a href="https://www.oltreilfatto.it/il-direttore-responsabile/">Il Direttore Responsabile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.oltreilfatto.it/la-grafica/">La Grafica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1426"><a href="https://www.oltreilfatto.it/la-segreteria/">La Segreteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.oltreilfatto.it/collaboratori/">Collaboratori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.oltreilfatto.it/dati-e-contatti-redazione/">Dati e contatti Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57044"><a href="https://www.oltreilfatto.it/gli-ultimi-articoli-pubblicati-su-www-oltreilfatto-it/">Gli ultimi articoli pubblicati su www.oltreilfatto.it</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63114"><a href="https://www.oltreilfatto.it/giorno-per-giorno-tutte-le-notizie/">Giorno per Giorno, tutte le notizie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398"><a href="https://www.oltreilfatto.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35261"><a href="https://www.oltreilfatto.it/category/primo-piano/">Primo piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://www.oltreilfatto.it/category/cronaca/cronaca-nera/">Cronaca Nera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/">Ultime Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://www.oltreilfatto.it/category/cronaca/dal-mondo/">Dal mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://www.oltreilfatto.it/category/politica/la-provincia/">La provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://www.oltreilfatto.it/category/lavoro/">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1429"><a href="https://www.oltreilfatto.it/category/ambiente-e-salute/">Ambiente e Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35263"><a href="https://www.oltreilfatto.it/category/cronaca/ultime-notizie/comunicati-ultime-notizie/">comunicati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1402"><a href="https://www.oltreilfatto.it/category/politica/">Politica e Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.oltreilfatto.it/category/politica/politica-locale/">Politica Locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.oltreilfatto.it/category/politica/comunicati/">Comunicati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.oltreilfatto.it/category/politica/nazionale/">Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.oltreilfatto.it/category/politica/palazzo-di-citta/">Palazzo di città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="https://www.oltreilfatto.it/category/cultura/">Cultura Scienze Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35265"><a href="https://www.oltreilfatto.it/category/cultura/innovazione-e-tecnologia/">Innovazione e Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://www.oltreilfatto.it/category/cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1436"><a href="https://www.oltreilfatto.it/category/cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.oltreilfatto.it/category/cultura/appuntamenti/">Appuntamenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.oltreilfatto.it/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="https://www.oltreilfatto.it/category/cultura/eventi/">Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35267"><a href="https://www.oltreilfatto.it/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35266"><a href="https://www.oltreilfatto.it/category/sport-2/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35269"><a href="https://www.oltreilfatto.it/category/sport-2/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35268"><a href="https://www.oltreilfatto.it/category/sport-2/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1451"><a href="https://www.oltreilfatto.it/category/punti-di-vista/">Punti di Vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://www.oltreilfatto.it/category/punti-di-vista/interventi/">Interventi</a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - Comunicare Art21 APS  - p.iva 03256960737 | Grafica e web <a href="https://r-studio.it">R-Studio</a> | <a href="https://www.oltreilfatto.it/privacy/">PRIVACY e COOKIES</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.oltreilfatto.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"85ca3ed69e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.14' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' id='10806b056-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"15335af503","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/www.oltreilfatto.it\/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino\/","cart_redirectition":"","cart_page_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1664017269' id='10806b056-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.3' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"85ca3ed69e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/main.js?ver=6.3.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"85ca3ed69e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/post-like.js?ver=6.3.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.oltreilfatto.it\/wp-admin\/admin-ajax.php","nonce":"85ca3ed69e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oltreilfatto.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' defer src='https://www.oltreilfatto.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.oltreilfatto.it\/vaiolo-delle-scimmie-come-chiedere-la-somministrazione-del-vaccino\/":64670};
	</script>
					<iframe src='https://widgets.wp.com/likes/master.html?ver=202238#ver=202238&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'160410586',post:'64670',tz:'0',srv:'www.oltreilfatto.it'} ]);
	_stq.push([ 'clickTrackerInit', '160410586', '64670' ]);
</script>


</body>
</html>
<!-- Dynamic page generated in 2.909 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-24 11:01:10 -->

<!-- Compression = gzip -->